Auerswald COMfortel 2600 IP - VoIP-Telefon - SIP, SRTP - Schwarz (90073)
328,81 €
più 10,00 € di spedizione
Direttamente a casa tua
Reso gratuito – 14 giorni
Tutti i prezzi comprensivi di IVA.
Informazioni sulla sicurezza del prodotto:








Prezzo di riferimento legale su Kaufland.it (escluse le spese di spedizione)












Maggiori informazioni sul prodotto
Descrizione e dati del prodotto
Versatile, talentuoso ed estremamente attraente: il telefono VoIP per la a di sistema standard SIP e IP Il COMfortel 2600 IP non sa decidersi: È un telefono di sistema per un centralino IP Auerswald o un telefono SIP standard per un soft PBX o una soluzione IP Centrex? Per fortuna non deve decidere, perché come telefono VoIP ibrido è sempre adatto.
Caratteristiche principali:
- Display a colori TFT, 4,3" (10,9 cm), 65.536 colori con touch stivo
- 100 account, divisibili per 10 provider, max. 1 account come telefono di sistema Auerswald
- Campo di segnalazione di occupato (BLF)
- Qualità vocale HD in modalità portatile e vivavoce
- Angolo di inclinazione del telefono regolabile in 3 fasi
- 15 tasti funzione programmabili, 2 livelli
- Collegamento per cuffie cordless (DHSG)
- Rubrica ca,
- 10.000 voci localmente nel telefono
- Blocco del telefono, possibilità di effettuare chiamate di emergenza
Descrizione tecnica:
- Interfaccia separata per cuffie dinamiche, anche con supporto DHSG - Espansione della memoria mediante l'inserimento di una scheda SD/SDHC (consigliata fino a 8 GB, non inclusa) - Max. 3 moduli Xtension300 con 30 tasti funzione ciascuno a 2 livelli - Tensione di funzionamento: PoE (secondo IEEE 802.3af)
- Caratteristiche IP - 100 account, divisibili per 10 provider, massimo 1 account come sistema Auerswald. 1 account come telefono di sistema Auerswald - Busy Lamp Field (BLF) - Data e ora via NTP - Autenticazione Digest (MD5) - Semplice integrazione come derivazione esterna via Internet - Elevata qualità della voce grazie alla cancellazione dell'eco e alla Comfort Noice Generation (CNG) - Web server HTTP/HTTPS integrato - Client VPN integrato - Installazione di massa tramite server di provisioning (HTTP, HTTPS e TFTP) - Prioritizzazione dei pacchetti voce (Diff Serv)
- Altre caratteristiche IP - SIP conforme a RFC 3261 - Alimentazione tramite Ethernet (PoE - Power over Ethernet) - STUN (UDP over NAT) - Selezione a toni durante la chiamata secondo RFC 2833 - Transport Layer Security (TLS) - Trasmissione criptata dei dati vocali (SRTP) secondo RFC 3711 e RFC 4568 - Trasmissione criptata dei caratteri (SIPS) secondo RFC 3261 - Supporto VLAN secondo IEEE 802.1q - Codec VoIP G.722 (wideband) con hardware di supporto (banda larga) con hardware di supporto, ad esempio COMpact 3000, Asterisk o soluzioni IP Centrex - Codec VoIP G.711μ-Law/a-Law e iLBC - Preselezione del codec VoIP
- Caratteristiche di sistema e di comfort - Visualizzazione dei numeri ci (CLIP) e dei nomi (CNIP) della rubrica locale e centrale del sistema co Auerswald - Retroilluminazione automatica con luminosità e tempo di accensione regolabili - Qualità HD Voice in modalità portatile e vivavoce - Possibilità di caricare immagini di sfondo e suonerie personalizzate - Suoneria, Volume della suoneria, della cornetta e del vivavoce regolabili separatamente - Silenziamento del microfono - Angolo di inclinazione del telefono regolabile in 3 fasi - Ricerca online del nome (ricerca inversa) con i sistemi di telecomunicazione IP - Alimentazione tramite il collegamento al sistema - Rubrica ca, >10. 000 voci localmente nel telefono - Possibilità di caricare immagini di sfondo e suonerie personalizzate - Alimentazione tramite il collegamento al sistema - Rubrica ca, >10.000 voci localmente nel telefono - Blocco del telefono, chiamate di emergenza ancora possibili
- Funzione di segreteria ca - Attivazione tramite l'inserimento di una scheda SD/SDHC - Attivazione e inoltro dei messaggi controllabili a distanza - Saluti (25) e messaggi (250) - Migliore qualità audio grazie alla registrazione non compressa - Attivazione semplice tramite i tasti funzione - Registrazione delle chiamate e funzione di dettatura (memo vocale) - Accettazione della chiamata e saluto in base al tipo e al numero di chiamata
- Piattaforme di comunicazione supportate - COMmander 6000, 6000R, 6000RX - COMmander Business, Business 19" - COMmander Basic.2, Basic.2 19" - COMpact 4000, 5000, 5000R - COMpact 5010 VoIP, 5020 VoIP - COMpact serie 3000 (senza funzioni di sistema) - Soluzioni Asterisk - Soluzioni P-Centrex, Hosted PBX - Soft-PBX
- Sistema operativo Android - Tastiera alfanumerica Android tramite il display touch - Semplice personalizzazione con applicazioni acquistate o scritte in proprio - Semplice sincronizzazione, incluso il push dei dati di calendario e dei contatti e delle con Microsoft® Exchange, i servizi di Google™, Apple® iCloud e TelekomCloud - Innovativo concetto operativo con touch e pulsanti
Versatile, talentuoso ed estremamente attraente:
il telefono VoIP per la a di sistema standard SIP e IP
Il COMfortel 2600 IP non sa decidersi: È un telefono di sistema per un Auerswald IP PABX o un telefono SIP standard per un soft PBX o una soluzione IP Centrex? Per fortuna non deve decidere, perché come telefono VoIP ibrido è sempre adatto.
> Highlights
- Display a colori TFT, 4,3 (10,9 cm), 65.536 colori con touch stivo
- 100 account, divisibile per 10 provider, max. 1 account come telefono di sistema Auerswald IP. 1 account come telefono di sistema Auerswald
- Busy Lamp Field (BLF)
- Qualità vocale HD in modalità portatile e vivavoce
- Angolo di inclinazione del telefono regolabile in 3 fasi
- 15 tasti funzione programmabili, 2 livelli
- Connessione per cuffie cordless (DHSG)
- Rubrica ca,
- 10. 000 voci localmente nel telefono.000 voci localmente nel telefono
- Blocco del telefono, chiamate di emergenza ancora possibili
> Tipo di prodotto
- Terminale con cavo
- Categoria di orecchio (ElektroG): pertinente, categoria 6: piccole apparecchiature IT e di telecomunicazione, piccole apparecchiature IT e di telecomunicazione B2C
>
- RAEE: 86437416
> Caratteristiche del telefono
- Connettività auricolare: RJ45
- Funzione vivavoce
- Numero di tasti funzione: 15
> Memoria
- Espansione memoria: SD
> Connessioni
- Numero di porte LAN: 2
> Display
- Diagonale del display: 4 pollici.3 -
- Tecnologia del display: LCD-TFT
- Illuminazione del display
> Caratteristiche di base
- Colore: nero
- Altezza: 170 mm
- Lunghezza/Profondità: 210 mm
- Larghezza: 275 mm
- Peso: 1050 g
Compatibile con: COMmander 6000; COMmander 6000R; COMmander 6000RX; COMmander Basic.2cOMmander Basic.2 19-; COMmander Business; COMmander Business 19-; COMpact 4000; COMpact 5000; COMpact 5000R; COMpact 5010 VoIP; COMpact 5020 VoIP; COMpact 5200; COMpact 5200R; COMpact 5500R
AUERSWALD COMfortel 2600 IP nero è un telefono VoIP/IP da tavolo di alta qualità con cavo, destinato all'uso aziendale, dotato di un ampio display a colori di facile lettura, audio HD per una qualità vocale cristallina, tasti funzione programmabili, rubrica integrata e registro delle chiamate, Gigabit Ethernet con supporto PoE, connessione SIP sicura e funzionamento intuitivo: ideale per uffici, call center e home office.
Auerswald COMfortel 2600 IP - VoIP-Telefon - SIP, SRTP - Schwarz (90073)
AUERSWALD COMfortel 2600 IP schwarz
- Produttore
- Caratteristiche di rete
- Configurazione remotaUSBVoIPWLANmicroSDFaxSICHSDPA+VPNSegreteria telefonica
- Colore
- Nero
- Peso
- 1.05 kg
- Numero di pezzi
- 1
- Codice del produttore
- 90073
- Codice EAN
- 4019377900734
- Produttore
- Caratteristiche di rete
- Configurazione remotaUSBVoIPWLANmicroSDFaxSICHSDPA+VPNSegreteria telefonica
- Colore
- Nero
- Peso
- 1.05 kg
- Numero di pezzi
- 1
- Codice del produttore
- 90073
- Codice EAN
- 4019377900734









Prezzo di riferimento legale su Kaufland.it (escluse le spese di spedizione)


Prezzo di riferimento legale su Kaufland.it (escluse le spese di spedizione)


















Prezzo di riferimento legale su Kaufland.it (escluse le spese di spedizione)

Ancora nessuna recensione dei clienti disponibile
Per questo prodotto non sono ancora disponibili recensioni.















