4,5



Sulla base di 2 recensioni
Ne rimangono solo 2 a questo prezzo
TP-Link TD-W9960v(DE) WL-Router TP-Link TD-W9960v(DE) (300MBit/Modem)
97,76 €
più 7,99 € di spedizione
Direttamente a casa tua
Reso gratuito – 14 giorni
Le nostre offertemigliori
Router e molto altro
Tutti i prezzi comprensivi di IVA.
Informazioni sulla sicurezza del prodotto: Mostra il responsabile per l'UE
Prodotti simili

Ulteriori informazioni in merito all’annuncio
TP-Link Deco BE85, BE19000, 1 confezione648,98 €
Venditore: TisknuLevneCZ

Ulteriori informazioni in merito all’annuncio
TP-Link AX3000 Whole Home Mesh WiFi 6 System, 3-Pack247,99 €
Spedizione gratuita
Venditore: SuperMerchant

Ulteriori informazioni in merito all’annuncio
Router TP-Link Archer MR500202,45 €
Venditore: NetworkTechnologies

Ulteriori informazioni in merito all’annuncio
TP-LINK TP-Link AC1600 Modem Router Gigabit Wireless VDSL/ADSL172,50 €
Venditore: NetworkTechnologies

AVM FRITZ!Box 7490 Router
428,00 €
Spedizione gratuita
Venditore: NovaMBSmart

FRITZ 20002839 Router WLAN FRITZ!Box 7530
226,35 €
Venditore: TEC-MORE

TP-Link ARCHER C6 V4.0 wireless router Gigabit Ethernet Dual-band (2.4 GHz / 5 GHz) Black
46,90 €
Spedizione gratuita
Venditore: AMPQ

TP-Link TL-WR841N wireless router Fast Ethernet Single-band (2.4 GHz) White
27,22 €
Venditore: Warehouse

Modem router wireless MU-MIMO VDSL/ADSL TP-Link AC2100
107,54 €
Spedizione gratuita
Venditore: AMPQ

DWR-932 Hotspot WiFi 4G/LTE cat4 150Mbps
37,62 €
Venditore: Whooki

TP-Link Archer AC1200 Wireless MU-MIMO VDSL/ADSL Modem Router
72,45 €
Venditore: TisknuLevneCZ

TP-LINK Archer VR400 - Wi-Fi 5 (802.11ac) - Dual-band (2.4 GHz/5 GHz) - Collegamento ethernet LAN - ADSL2 - Nero - Router da tavolo
206,00 €
Spedizione gratuita
Venditore: NovaMBSmart

TP-Link ARCHER VR600V TP-Link Archer VR600v 3GE/AC1600/MoRoTe | con DECT e VoIP
174,50 €
Venditore: NetworkTechnologies

WL-Router TP-Link Archer C20 (AC750 Dual)
40,49 €
Spedizione gratuita
Venditore: YEPPON-ITALIA

STRONG 4GROUTER300M STRONG 4G LTE 300M WLAN-Router
83,00 €
Spedizione gratuita
Venditore: TECNOSHOPPING

TP-LINK TL-MR100 LTE wireless router Single-band (2.4 GHz) Black
46,84 €
Spedizione gratuita
Venditore: Tecstore24

FRITZ! 20002784 Box 7590 Router WLAN
356,99 €
Spedizione gratuita
Venditore: Dealsupply

Tp-link Td-w9960 Modem Router Wifi 300mbps Vdsl Fttc Ftts Adsl 3 Lan 1 Wan
47,25 €
Spedizione gratuita
Venditore: DigitalBayShop

tp-link ARCHER A8 tp-link Archer A8 WLAN-Router
52,40 €
Spedizione gratuita
Venditore: Morelenet

TP-Link ER706W(EU) TP-Link Omada WL-Router ER706W
161,98 €
Spedizione gratuita
Venditore: AMPQ
Maggiori informazioni sul prodotto
Descrizione e dati del prodotto
Rete domestica veloce WLAN con a HD
Velocità superveloce con il modem router VDSL
Grazie alla più recente tecnologia VDSL2, la velocità dell'Internet Box DSL (TD-W9960v) sulla banda larga VDSL raggiunge i 100 Mbps, quasi 5 volte più veloce dell'ADSL2+. Grazie alla porta DSL integrata, il TD-W9960v funziona con tutte le connessioni DSL standard ed è compatibile con la maggior parte degli ISP, ad esempio Telekom, 1 & 1, Vodafone e O2. Come soluzione alternativa, il DSL Internet Box (TD-W9960v) può essere utilizzato anche come router WLAN.
*Il DSL Internet Box (TD-W9960v) è compatibile con VDSL2, ADSL2+, ADSL2 e ADSL.
a Internet senza problemi
Grazie al segnale vocale HD, il DSL Internet Box (TD-W9960v) è adatto a tutte le chiamate di rete fissa. È possibile collegare fino a sei cordless e un telefono analogico o un fax tramite DECT.
Con l'applicazione tpPhone, è possibile effettuare chiamate cordless tramite la rete fissa anche senza un telefono DECT, semplicemente utilizzando un tablet o uno smartphone. Grazie all'interfaccia utente intuitiva, avrete sempre una panoramica di tutti i dati importanti, come le chiamate perse o i messaggi vocali lasciati.
protezione antifulmine da 6000 V
La protezione contro i fulmini protegge il DSL Internet Box (TD-W9960v) dai danni elettrici causati dai temporali, in modo da poter navigare in Internet senza preoccupazioni anche in caso di maltempo.
Installazione e gestione semplici
Grazie all'intuitiva interfaccia web, la configurazione del DSL Internet Box (TD-W9960v) non è mai stata così semplice. L'app Tether consente una semplice gestione della rete, come l'impostazione delle restrizioni di accesso tramite qualsiasi dispositivo Android e iOS.
- Collegare il DSL Internet Box alla linea ca
- Scaricare l'app Tether e accedere
- Seguire le procedure di installazione per configurare il DSL Internet Box
Antenne potenti Due antenne esterne da 5dBi ad alto guadagno per una migliore ricezione Wi-Fi e un segnale di trasferimento più forte | Connessione affidabile Con una velocità WLAN fino a 300 Mbit/s su 2,4 GHz e 4 porte LAN, il DSL Internet Box è una soluzione di rete domestica perfetta per lo streaming HD, i giochi online e altre applicazioni ad alta intensità di banda. | Protezione completa della sicurezza Stabilite quanto tempo e quali siti possono essere visitati. Grazie alla limitazione degli accessi e alla rete guest, è possibile fornire un accesso a Internet separato senza dover condividere la rete locale. |
Opzioni di connessione versatili Connessione alternativa via cavo o modem a fibra ottica grazie a un'ampia compatibilità | Supporto IPTV L'Internet Box DSL (TD-W9960v) supporta IGMP v3 per un'applicazione IPTV ininterrotta, compatibile con quasi tutti i box TV ISP, ad esempio Deutsche Telekom MAGENTA TV, Vodafone GIGA TV e 1&1 Digital TV. | Supporto IPv6 Il DSL Internet Box (TD-W9960v) supporta l'ultima generazione del protocollo Internet IPv6. In questo modo la vostra rete rimane a prova di futuro. |
| Funzioni hardware | |
| Porte | 3 porte LAN RJ45 da 10/100Mbps |
| 1 porta LAN/WAN RJ45 da 10/100Mbps | |
| 1 porta RJ11 | |
| 1 porta TAE | |
| Tasti | WPS, reset, accensione/spegnimento, DECT |
| Alimentazione esterna | 12V/1A |
| Standard IEEE | IEEE802.3, IEEE802.3u, IEEE802.3ab |
| Standard VDSL2 | ITU-T G.993.2, profilo fino a 17a (ISDN)) |
| ITU-T G.993.5 (G.vector) | |
| ITU-T G.998.4 (G.INP) | |
| Standard ADSL | ANSI T1.413 Emissione 2 a pieno regime |
| ITU-T G.992.1 (G.DMT) | |
| ITU-TG.992.2 (G.Lite) | |
| ITU-T G.994.1 (G.hs) | |
| Standard ADSL2 | ITU-T G.992.3 (G.DMT.bis) |
| Standard ADSL2+ | ITU-T G.992.5 |
| Dimensioni | 217.7 x 173,5 x 36,8 mm |
| Guadagno dell'antenna | 2 x 5 dBi |
| Funzioni WLAN | |
| Standard WLAN | IEEE802.11b/g/n |
| Velocità WLAN | 300 Mbps |
| Frequenza WLAN | 2.4 GHz |
| Potenza di trasmissione | <20 dBm (2,4 GHz) |
| Sicurezza WLAN | 64/128 bit WEP, WPA/WPA2, crittografia WPA-PSK/WPA-PSK2 |
| Funzioni VOIP | |
| Standard VoIP | SIP(RFC3261)/RTP(RFC1889/3550), G.711A/u, G.722, |
| G.729AB, G.726 | |
| Funzione DECT | Stazione base DECT per un massimo di 6 cordless, |
| Compatibile con CAT- iq e GAP, Supporta la funzione di paging | |
| Funzioni software | |
| Modalità operative | Router modem VDSL/ADSL, Router wireless |
| DHCP | Server, client, prenotazione indirizzi, relè DHCP |
| Inoltro porte | Server virtuale, attivazione delle porte, DMZ, ALG, UPnP |
| DNS dinamico | DynDNS, No-IP, TP-Link, DuckDNS, DtDNS, yDNS, DYNU, FreeDNS, AnyDNS, Selfhost, spdns, personalizzato |
| VPN | OpenVPN, PPTP VPN, IPsec VPN |
| Protocolli | Supporto IPv4 e IPv6 |
| Protocolli ATM/PPP | ATM Forum UNI3.1/4.0, PPP su ATM (RFC 2364), PPP su |
| Ethernet (RFC2516) | |
| IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC - Fino a 8 PVC | |
| Funzioni avanzate | Parental Controls, Network Address Translation(NAT), Port Mapping |
| Routing statico, RIP v1/v2 (opzionale), DNS Relay, DDNS, IGMP V1/V2/V3 | |
| VPN IPsec | Supporta fino a 10 tunnel VPN IPSec |
| Altre caratteristiche | |
| Requisiti di sistema | Microsoft Windows 98SE, NT, 2000, XP, Vista™ oppure Windows 7, 8, 8.1, 10, |
| Mac OS, NetWare, UNIX o Linux | |
| Ambiente | Temperatura di funzionamento: 0°C~40°C (32°F~104°F) |
| Temperatura di stoccaggio: -40°C~70°C (-40°F~158°F) | |
| Umidità di funzionamento: 10%~90%, senza condensa | |
| Umidità di stoccaggio: 5%~90%, senza condensa | |
Generale
Tipo di dispositivo
Router wireless - Switch a 4 porte (integrato)
Tipo di alloggiamento
Da tavolo
Tecnologia di connessione
Senza fili, con cavo
Protocollo di collegamento dati
Ethernet, Fast Ethernet, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n
Banda di frequenza
2,4 GHz
Velocità di trasmissione dati
300 Mbps
Capacità
Tunnel VPN IPSec: 10
Protocollo di rete/trasporto
PPPoE, PPPoA, IPoA, IPoE, DDNS
Protocollo di routing
IGMPv2, IGMP, routing IP statico, IGMPv3
Protocollo di gestione remota
HTTP, HTTPS, TR-069
Algoritmo di crittografia
wEP a 128 bit, WEP a 64 bit, WPA, WPA2, WPA-PSK, WPA2-PSK
Caratteristiche delle prestazioni
Supporto NAT, SPI, supporto ALG, supporto IPv6, controllo parentale, IPSec VPN, stazione base integrata per telefono DECT, supporto server virtuale, WPS, server DHCP, pulsante di reset, supporto IPv4, controllo delle porte, relay DHCP, client DHCP, protezione DoS, mappatura delle interfacce, supporto DMZ, DynDNS, client OpenVPN, client PPTP VPN
Certificazioni del prodotto
IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, UPnP, RoHS
Caratteristiche della linea
Formato a frame singolo
ANSI T1.413
Forme di comunicazione
Tipo
Modem DSL
Protocollo di segnalazione digitale
ADSL, ADSL2, ADSL2+, VDSL2
Protocolli e specifiche
ITU G.992.1 (G.DMT), ITU G.992.2 (G.Lite), ITU G.994.1 (G.hs), ITU G.992.5, ITU G.993.2, ITU G.998.4, ITU G.993.5
Max. Velocità di trasmissione dati
100 Mbps
a IP
Funzione VoIP
Adattatore co VoIP (DECT)
Protocolli VoIP
SIP, RTP
Codec vocali
G.722, G.726, G.729A/B, G.711A/µ
Espansione/connettività
Interfacce
1 x VDSL2 / ADSL2+ - RJ-11
LAN: 3 x 10Base-T/100Base-TX - RJ-45
WAN / LAN: 1 x 10Base-T/100Base-TX - RJ-45
Presa TAE: 1 x
LAN: 3 x 10Base-T/100Base-TX - RJ-45
WAN / LAN: 1 x 10Base-T/100Base-TX - RJ-45
Presa TAE: 1 x
Antenna
Antenna
Esterna staccabile
Numero di antenne
2
Livello di guadagno
5 dBi
Alimentazione
Alimentatore
Adattatore di alimentazione esterno
Varie
Accessori inclusi
Sdoppiatore ADSL
Cavi inclusi
1 cavo di rete
1 cavo modem
1 cavo modem
Localizzazione
Germania
Software / Requisiti di sistema
Sistema operativo richiesto
UNIX, Apple MacOS, Novell NetWare, Linux, Windows 8.1 / 10, Microsoft Windows 98SE/2000/NT/XP/Vista/7/8
Dimensioni e peso
Larghezza
21.77 cm
Profondità
17.35 cm
Altezza
3.68 cm
Condizioni ambientali
Temperatura minima di funzionamento
0 °C
Max. Temperatura di esercizio max
40 °C
Umidità ammessa durante il funzionamento
10 - 90 % (senza condensa)
Grazie al segnale vocale HD, il DSL Internet Box (TD-W9960v) è adatto a tutte le chiamate di rete fissa. È possibile collegare fino a sei cordless e un telefono analogico o un fax tramite DECT.
Con l'app tpPhone è possibile effettuare chiamate cordless tramite la rete fissa anche senza un telefono DECT, semplicemente utilizzando un tablet o uno smartphone. Grazie all'interfaccia utente intuitiva, avrete sempre una panoramica di tutti i dati importanti, come le chiamate perse o i messaggi vocali lasciati.
Highlights:
- Massima velocità Wi-Fi - il Wi-Fi a 300 Mbps consente una velocità stabile per le attività wireless
- Due antenne ad alto guadagno da 5dBi per la migliore copertura di rete nel vostro quartiere
- la tecnologia MIMO 2×2 migliora la stabilità del segnale
- Base DECT integrata: ospita fino a 6 portatili DECT
- Porte RJ11 e TAE - Due tipi di connessione per analogici, segreterie che e fax
- Segreteria ca interna - memorizza fino a 100 minuti di messaggi vocali
- Gestione degli orari e dell'accesso a Internet per tutti i dispositivi collegati
- protezione contro i fulmini da 6000 V - Protegge dai danni elettrici causati dai temporali
Descrizione tecnica:
- 1 porta RJ11 - 1 porta TAE - Virtual server - Port triggering - Port mapping - DMZ - ALG - UPnP - IPsec VPN: fino a 10 tunnel contemporaneamente
- Pulsanti - Pulsante WPS - Pulsante di reset - Pulsante di accensione/spegnimento - Pulsante DECT
- Standard VoIP - SIP(RFC3261)/RTP(RFC1889/3550) - G.711A/u - G.722 - G.729AB - G.726
Ambito di fornitura:
- Modem router DSL TD-W9960v
- Adattatore TAE-RJ45
- Cavo RJ11-RJ45
- Cavo di rete RJ45
- Guida rapida all'installazione
- Alimentatore
Modem/Router/TK, esterno, analogico, ADSL, ADSL 2+, DECT, DSL, VDSL2, vectoring per velocità Internet fino a 100Mbit/s), controllabile tramite app, trasmissione dati W-LAN, W-Lan 802.11 b, W-Lan 802.11 g, W-Lan 802.11 n, velocità di trasferimento dati W-Lan massima 300 MBit/secondo, velocità di trasferimento dati Ethernet massima 100 MBit/secondo, interfacce 1 x porta DSL/TelConnessioni 3 x Ethernet RJ45 LAN, 1 x Ethernet RJ45 LAN/WAN, 2 x connessione per analogici, segreteria ca, fax, CAT-iq
Ampia compatibilità - Grazie alle porte DSL e LAN/WAN, l'Internet Box DSL
(TD-W9960v) è compatibile con lo standard VDSL2/ADSL2+/ADSL2/ADSL
e funziona anche con connessioni in fibra ottica o via cavo
Velocità DSL 100Mbit/s - modem ADSL/VDSL integrato fino a
100Mbit/s (VDSL vectoring), Velocità WLAN fino a 300Mbit/s
a HD - Base DECT per un massimo di sei cordless;
Porte RJ11/TAE per il collegamento a un telefono analogico o a dispositivi
fax
Portata massima - Le antenne esterne garantiscono una maggiore
portata e stabilità della connessione Wi-Fi
App TP-Link Tether - Controllo facile e comodo da qualsiasi luogo con
qualsiasi dispositivo Android o iOS
La comprende: Router, alimentatore, cavo LAN, cavo DSL
Modem: ADSL2+/VDSL2+, POTS, Annex A/B/L/M
Connessione modem: 1x RJ-11
WAN: 1x 100Base-TX (condiviso)
LAN: 3x 100Base-TX, 1x 100Base-TX (condiviso)
1x analogico, 6x DECT
Senza fili: WLAN 802.11b/g/n (Wi-Fi 4)
Velocità di trasmissione: 300Mbps (2,4GHz)
Sicurezza: 64/128bit WEP, WPA, WPA2, WPS
Antenne: 2x esterne (staccabili)
Connessioni: N/A
Consumo di energia: non specificato (consumo, funzionamento), 12V/1A/12W (uscita alimentazione massima)
Dimensioni: 218x174x37 mm
Caratteristiche speciali: Interruttore WLAN on/off, IPv6, VPN passthrough (IPSec/PPTP/L2TP), VDSL2 vectoring (profilo 17a), Open-/DD-WRT
Capacità di banda: banda singola
TP-Link
Router
TD-W9960V
Modem router DSL
IEEE802.11b/g/n
300 Mbit/s WLAN
1x 10/100 Mbit LAN/WAN + 3x 10/100 Mbit LAN + 2x RJ11 + 1x TAE
WPA-PSK/WPA2-PSK fornisce una protezione attiva contro gli accessi non autorizzati
Due antenne 5dBi ad alto guadagno
Tecnologia MIMO 2×2, blocco bambini, protezione contro i fulmini 6000 V
Base DECT integrata
TP-Link DSL Internet Box. Tipo di connessione WAN: RJ-45. Banda WLAN: Banda singola (2,4GHz), Standard WLAN superiore: Wi-Fi 4 (802.11n), Velocità di trasferimento dati WLAN (max.): 300 Mbit/s. Tipo di interfaccia Ethernet LAN: Gigabit Ethernet, Velocità di trasferimento dati Ethernet LAN: 10,100,1000 Mbit/s, Standard di rete: IEEE 802.3, IEEE 802.3ab, IEEE 802.3u. Algoritmi di sicurezza supportati: WEP a 64 bit, WEP a 128 bit, WPA, WPA-PSK, WPA2, WPA2-PSK. Tipo di prodotto: Router da tavolo, Colore del prodotto: Nero
- Produttore
- Numero di porte
- 4
- Frequenze Wi-Fi supportate
- 2,4 GHz
- Standard di comunicazione mobile
- 2G (GSM)
- Caratteristiche di rete
- Configurazione remotaUSBVoIPWLANmicroSDFaxSICHSDPA+VPNSegreteria telefonica
- Compatibile con i sistemi smart home
- Sì
- Abilitato al Wi-Fi
- Sì
- Standard WLAN
- 802.11b802.11g802.11n
- Potenza
- 12 W
- Colore
- Nero
- Tensione
- 12 V
- Peso
- 0.8 kg
- Numero di pezzi
- 1
- Codice del produttore
- TD-W9960V(DE)
- Codice EAN
- 6935364088996
- Produttore
- Numero di porte
- 4
- Frequenze Wi-Fi supportate
- 2,4 GHz
- Standard di comunicazione mobile
- 2G (GSM)
- Caratteristiche di rete
- Configurazione remotaUSBVoIPWLANmicroSDFaxSICHSDPA+VPNSegreteria telefonica
- Compatibile con i sistemi smart home
- Sì
- Abilitato al Wi-Fi
- Sì
- Standard WLAN
- 802.11b802.11g802.11n
- Potenza
- 12 W
- Colore
- Nero
- Tensione
- 12 V
- Peso
- 0.8 kg
- Numero di pezzi
- 1
- Codice del produttore
- TD-W9960V(DE)
- Codice EAN
- 6935364088996
Prodotti simili

FRITZ! 20002930 Box 7530 Router WLAN
195,11 €
Spedizione gratuita
Venditore: Cybertec24

TP-LINK Archer VR2100v Router WLAN Gigabit Ethernet Dual-Band (2,4 GHz/5 GHz) 3G 4G Nero (Archer VR2100V(EN))
363,91 €
Spedizione gratuita
Venditore: Dealsupply

TP-LINK Archer C50 V3.0 - Router wireless - switch a 4 porte - 802.11a/b/g/n/ac - dual band (ARCHER C50)
34,21 €
Spedizione gratuita
Venditore: AMPQ

TP-LINK Archer AX20 - Wi-Fi 6 (802.11ax) - Dual-band (2.4 GHz/5 GHz) - Collegamento ethernet LAN - Nero - Router da tavolo
175,00 €
Spedizione gratuita
Venditore: TECNOSHOPPING

AVM FRITZ!Box 7510 - Router wireless - Modem DSL - GigE - 802.11g/n/ax - 2,4 GHz
218,92 €
Venditore: TEC-MORE

Router WL TP-Link TD-W8961N(EU) (300MBit/4P/Modem)
194,99 €
Spedizione gratuita
Venditore: Dealsupply

TP-Link TD-W9970 WL-Router TP-Link TD-W9970 (300MBit/4FE/Modem/Annex A)
51,89 €
Spedizione gratuita
Venditore: YEPPON-ITALIA

TELEKOM Speedport Smart 3 R ohne Wandhalterung
231,15 €
-10,51 €Prezzo di riferimento legale su Kaufland.it (escluse le spese di spedizione)
220,64 €
Spedizione gratuita
Venditore: Arboremedia

TP-LINK Router VPN AX3000 4G/LTE ER706W-4G
276,16 €
Spedizione gratuita
Venditore: AMPQ

TP-Link ER8411(UN) TP-Link Omada WL-Router ER8411 OMADA Router VPN a 10 porte
663,58 €
Venditore: Warehouse

TP-Link Archer MR200
81,89 €
Spedizione gratuita
Venditore: YEPPON-ITALIA

Router TP-Link ER7206 WL Router TP-Link ER7206 Gigabit Multi-WAN VPN
142,47 €
Spedizione gratuita
Venditore: Morelenet

TP-Link AC1200 Whole Home Mesh Wi-Fi System
57,79 €
Venditore: Warehouse

TP-LINK Router MB130-4G LTE AC1200 (MB130-4G)
62,75 €
Venditore: NetworkTechnologies

TP-Link 300Mbps Wireless N WiFi Router
27,25 €
Spedizione gratuita
Venditore: AMPQ

TP-Link WL-Router Archer GXE75E (AXE5400/Tri-Band)
195,67 €
Spedizione gratuita
Venditore: Morelenet

Tenda N301 wireless router Fast Ethernet Single-band (2.4 GHz) White
20,07 €
Spedizione gratuita
Venditore: Parsekstore

TP-LINK WL-Router LTE MB230-4G AC1200/4G-LTE Modem (MB230-4G)
93,47 €
Spedizione gratuita
Il più vendutoVenditore: Morelenet

Router TP-Link ARCHER NX200 gigabitowy router 5G
208,01 €
Venditore: VISO

Router TP-LINK Archer BE9300 Tri-Band Wi-Fi 7
238,75 €
Venditore: Whooki

Mikrotik LHG 5, 5 GHz, 54 Mbit/s, 10.100 Mbit/s
91,55 €
Spedizione gratuita
Venditore: PolisElectro

TP-Link WL-Router TL-MR6400 (LTE/4G/Modem/300MBit)
86,00 €
Spedizione gratuita
Venditore: DigitalBayShop

TP-Link AC1200 Whole Home Mesh Wi-Fi System
51,32 €
Spedizione gratuita
Venditore: AMPQ

TP-Link AC1300 Deco Whole Home Mesh Wi-Fi System
94,32 €
Spedizione gratuita
Venditore: AMPQ

Router TP-LINK Archer BE19000 Tri-Band Wi-Fi 7
525,98 €
Venditore: Shop-Mediarado

Router WiFi Mercusys MB135-4G AC1200 4G LTE
66,49 €
Spedizione gratuita
Venditore: YEPPON-ITALIA

TP-Link 4G+ AX1800 Whole Home Mesh WiFi 6 Gateway
208,93 €
Venditore: velmontask

TP-LINK Router ARCHER AX1800 Black
77,08 €
Venditore: Warehouse

Netgear EX6120-100PES WL-Repeater NETGEAR EX6120-100PES (AC1200Dual Band)
208,55 €
Spedizione gratuita
Venditore: NovaMBSmart

TP-LINK EAP620HD - Funkbasisstation - Wi-Fi 6
141,90 €
Spedizione gratuita
Venditore: Batna24
Ripartizione delle recensioniElenco delle recensioniFoto del prodotto pubblicate dai clienti









Recensioni dei clienti
50% delle recensioni hanno 5 stelle. Visualizza solo le recensioni con 5 stelle.
5
50%50% delle recensioni hanno 4 stelle. Visualizza solo le recensioni con 4 stelle.
4
50%0% delle recensioni hanno 3 stelle. Visualizza solo le recensioni con 3 stelle.
3
0%0% delle recensioni hanno 2 stelle. Visualizza solo le recensioni con 2 stelle.
2
0%0% delle recensioni hanno 1 stelle. Visualizza solo le recensioni con 1 stelle.
1
0%Ordina in base alle:
Ordina in base alle:Recensito il giorno 20 novembre 2025 su
Acquistato su
Questa recensione è stata scritta dopo un acquisto effettuato su Kaufland.de. Questa recensione è stata scritta dopo un acquisto effettuato su Kaufland.de.
Acquisto verificato
Recensito il giorno 5 maggio 2026 su
Acquistato su
Questa recensione è stata scritta dopo un acquisto effettuato su Kaufland.de. Questa recensione è stata scritta dopo un acquisto effettuato su Kaufland.de.
Acquisto verificato
I nostri suggerimenti per te
Ulteriori informazioni in merito all’annuncio

Router CUDY P5_EU LAN Gigabit AX3000 WiFi 6 Mesh 5G Dual SIM



5,0Punteggio medio: 5,0 su 5(4)Numero di recensioni: 4
309,90 €
Venditore: SuperMerchant

TP-Link Archer BE900 WLAN-Router Multi-Gigabit Ethernet Quad-band (2.4 GHz / 5 GHz-1 / 5 GHz-2 / 6 GHz) Schwarz, Grau
999,67 €
Venditore: TisknuLevneCZ

Ubiquiti UniFi Dream Machine Pro Managed Gigabit Ethernet (10/100/1000) White



5,0Punteggio medio: 5,0 su 5(2)Numero di recensioni: 2
481,28 €
Venditore: Batna24

FRITZ!Box 6850 5G INT. Modem LTE, router WLAN (max. 866 Mbit/s) & sistema telefonico IP



4,5Punteggio medio: 4,5 su 5(2)Numero di recensioni: 2
535,81 €
Venditore: BRANDON

Router ZTE U60 Pro



4,0Punteggio medio: 4,0 su 5(1)Numero di recensioni: 1
298,22 €
Venditore: SuperMerchant

ZTE G50 5G WiFi7 Router (MC8520B)
239,00 €
Venditore: SuperMerchant

Router Brovi 5G CPE Max 5 (H352-381)
294,90 €
-15,91 €Prezzo di riferimento legale su Kaufland.it (escluse le spese di spedizione)
278,99 €
Venditore: SuperMerchant

Ubiquiti UniFi Express 7 gateway/controller 10, 100, 1000, 2500, 10000 Mbit/s
254,48 €
Venditore: SuperMerchant

ZTE MC889 5G ODU Router
386,85 €
Venditore: NetworkTechnologies

Router ZTE G5 Ultra Gaming
381,95 €
Venditore: NetworkTechnologies

MikroTik LDF LTE6 Kit Sistema wireless per esterni, antenna integrata, per sistemi wireless a parabola (LDF LTE6 KIT)
168,45 €
Venditore: Batna24

Router ZTE G5 Max Pro 5G WiFi7 (MC7523)
349,25 €
Venditore: NetworkTechnologies

Router ZTE G5 Ultra Style
356,50 €
Venditore: NetworkTechnologies

TP-Link AX3000 Whole Home Mesh WiFi 6 System, 3-Pack



4,9Punteggio medio: 4,9 su 5(7)Numero di recensioni: 7
247,99 €
Venditore: SuperMerchant

TP-Link Deco X50-4G(1-pack) WL-AP TP-Link Access Point Deco X50-4G Mesh-System/AX3000
244,94 €
Venditore: TisknuLevneCZ

Router ZTE U30 Air router mobilny 5G LTE KAT.12



3,0Punteggio medio: 3,0 su 5(1)Numero di recensioni: 1
130,99 €
Venditore: SuperMerchant

Router ZTE U30 Air
122,99 €
Venditore: SuperMerchant

Tenda 5G03 - Scheda SIM router 5G, router WLAN LTE Wi-Fi 6 AX1800 CAT19 per scheda Nano SIM, 4,67Gbps in download, Easy Mesh, Plug&Play, 2 porte Gigabit, WPA3, OFDMA, MU-MIMO



5,0Punteggio medio: 5,0 su 5(1)Numero di recensioni: 1
314,60 €
Venditore: NetworkTechnologies

Router ZTE U60 Pro 5G WiFi7 (MU5250)
280,25 €
Venditore: NetworkTechnologies

Forte router 4GROUTER300V2 4G Wi-Fi 300
99,00 €
Venditore: Multiversum