5,0



Sulla base di 1 recensione
Ne rimangono solo 3 a questo prezzo
D-Link DGS-1100-08V2/E 8-Port Layer2 Gigabit Smart Sw
49,94 €
Spedizione gratuita
Direttamente a casa tua
Reso gratuito – 14 giorni
Fai in fretta!
Ripetitori e molto altro
Tutti i prezzi comprensivi di IVA.
Informazioni sulla sicurezza del prodotto: Mostra il responsabile per l'UE
Prodotti simili

Ulteriori informazioni in merito all’annuncio
TP-LINK RE300 - Estensore di portata Wi-Fi - Wi-Fi 549,10 €
Spedizione gratuita
Venditore: PolisElectro

D-Link DGS-1210-10/E 10-Port Layer2 Smart Managed Gb Sw
106,77 €
Venditore: Whooki

D-Link DGS-1100-05V2/E 5-Port Layer2 Gigabit Smart Sw
47,35 €
Spedizione gratuita
Venditore: Morelenet

D-Link DGS-1100-16V2/E 16-Port Layer2 Smart Gb Sw
138,30 €
Venditore: NetworkTechnologies

D-Link DGS-1210-52/E 52-Port Layer2 Smart Managed Gb Switch
386,99 €
Spedizione gratuita
Venditore: Schnaeppchen-Schuppen

D-Link DGS-1026MP 26-Port Layer2 PoE+ Gb Switch
342,81 €
Spedizione gratuita
Venditore: Buy-Store-Official

D-Link DGS-1024D/E D-Link DGS-1024D GE/UNM/24
82,09 €
Venditore: CMC_Online_Mall

Switch D-LINK DGS-1210-52/ME/E a 52 porte, Smart Managed ME Gigabit
474,24 €
Spedizione gratuita
Venditore: Morelenet

Switch D-Link DGS-1210-24P 24 porte Web Smart Gigabit PoE
397,50 €
Venditore: NetworkTechnologies

D-Link DGS-108GL/E 8-Port Layer2 Gb Light Sw ohne IGMP
31,57 €
Venditore: Warehouse

Switch gestito intelligente D-Link DGS-1210-28P a 28 porte Layer2 PoE Gigabit
487,35 €
Venditore: NetworkTechnologies

D-Link DGS-2000-28 Switch a 28 porte Gigabit, gestito
556,00 €
-81,01 €Prezzo di riferimento legale su Kaufland.it (escluse le spese di spedizione)
474,99 €
Spedizione gratuita
Venditore: Dealsupply

Switch D-Link DGS-1008D 8*GE retail
29,55 €
Venditore: Warehouse

D-Link GO-SW-24G/E D-Link GO-SW-24G Gigabit Ethernet, Non Gestito, 24 porte
98,73 €
Venditore: Warehouse

D-Link SmartPro DGS-1530-28P - Switch - Smart - 24 porte 10/100/1000 (PoE+)
1.062,85 €
Spedizione gratuita
Venditore: IT-Planet

D-Link DMS-1250-10SP/E Switch PoE a 10 porte
484,99 €
Spedizione gratuita
Venditore: Buy-Store-Official

Switch D-Link DXS-3410-32SY/E a 32 porte 10G
2.699,51 €
Spedizione gratuita
Venditore: PolisElectro

D-Link DGS-2000-52MP Switch Gigabit PoE a 52 porte, gestito
1.286,45 €
Spedizione gratuita
Venditore: PolisElectro

D-Link DGS-1210-26/E Switch 440mm D-Link DGS-1210-26 2*SFP/24*GE retail
255,99 €
Spedizione gratuita
Venditore: Schnaeppchen-Schuppen

D-Link - DGS-1100-10MPV2/E - Switch
180,55 €
Spedizione gratuita
Venditore: Morelenet
Maggiori informazioni sul prodotto
Descrizione e dati del prodotto
Switch D-LINK Easy Smart gestito a 8 porte Gigabit
Switch D-LINK Easy Smart gestito a 8 porte Gigabit
| Produttore | D-LINK | |
| Numero di parte del produttore | DGS-1100-08V2/E | |
| Descrizione del prodotto | |
| L'interfaccia utente Web della serie DGS-1100 offre agli amministratori un modo semplice per gestire le funzionalità Layer 2 come VLAN, Spanning Tree Protocol (STP) e aggregazione di link (nei modelli desktop utilizzare il collegamento statico). Grazie a funzioni di sicurezza avanzate come lo snooping IGMP, il MAC statico e il controllo delle tempeste, questi switch gestiti intelligenti rappresentano una soluzione completa per le implementazioni che richiedono funzionalità facili da configurare senza complessità aggiuntive. | |
| Caratteristiche del prodotto | |
| |
| Generale | |
| Tipo di dispositivo | Switch - 8 porte - Intelligente |
| Tipo di alloggiamento | Desktop |
| Sottotipo | Gigabit Ethernet |
| Porte | 8 x 10/100/1000 |
| Produttività | Throughput: 16 Gbps Prestazioni di trasmissione: 11,9 Mp/s |
| Capacità | Gruppi VLAN: 128 VLAN IDS: 4094 Gruppi IGMP: 128 |
| Dimensione tabella indirizzi MAC | Registrazioni 4 mila |
| Protocollo di routing | IGMPv2, IGMP, IGMPv3 |
| Protocollo di controllo remoto | SNMP 2, ICMP |
| Algoritmo di crittografia | SSL |
| Caratteristiche | Controllo di f, auto-negoziazione, supporto BOOTP, supporto ARP, supporto VLAN, auto MDI/MDI-X, snooping IGMP, prevenzione DoS, porta speculare, controllo tempesta broadcast, modalità full duplex, controllo tempesta multicast, controllo tempesta broadcast singola, supporto Spanning Tree Protocol (STP), supporto Rapid Spanning Tree Protocol (RSTP), Quality of Service (QoS), funzione di diagnostica dei cavi, controllo della larghezza di banda, fanless, supporto LLDP, Port Security, client DHCP, tagged VLAN, supporto DiffServ Code Point (DSCP), buffer di pacchetti da 1,5 MB, interrogazione IGMP, Voice VLAN, gestione VLAN, gruppo VLAN, Energy Efficient Ethernet (EEE), Weighted Round Robin (WRR), prevenzione del blocco Head of Line (HOL), rilevamento loopback, VLAN basata su porta, QoS basata su porta, controllo di tempesta sconosciuta, supporto DNA, VLAN asimmetrica |
| Standard compatibili | IEEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1ab (LLDP), IEEE 802.3az |
| Memoria flash | 2 MB |
| Indicatori di stato | Alimentazione, stato, connessione/attività/velocità |
| Estensione/connettività | |
| Interfacce | 8 x 1000Base-T RJ-45 |
| Alimentazione | |
| Alimentazione | Alimentazione esterna |
| Tensione | AC 100/240 V (50/60 Hz) |
| Consumo di energia durante il funzionamento | 4,94 W |
| Consumo di energia in modalità stand-by | 1,93 W |
| Varie | |
| MTBF | 1.456.992 ore |
| Standard di conformità | |
| Requisiti software/sistema | |
| Software in dotazione | Assistente di rete D-Link |
| Dimensioni e peso | |
| Larghezza | 14,5 cm |
| Profondità | 8,2 cm |
| Altezza | 2,8 cm |
| Peso | 340g |
| Parametri ambientali | |
| Temperatura minima di funzionamento | 0 e #176;C |
| Temperatura massima di funzionamento | 40 & #176;C |
| Intervallo di umidità operativa | 0 - 90% (senza condensa) |
| Temperatura minima di stoccaggio | -40 & #176;C |
| Temperatura massima di stoccaggio | 70 & #176;C |
| Intervallo di umidità di stoccaggio | 0 - 95% (senza condensa) |
Dati tecnici forniti da terzi. Non ci assumiamo alcuna responsabilità per eventuali errori in questi dati.
- Specifiche tecniche
- Specifiche generali:
- Tipo: Desktop
- Numero di porte: 8 x 10/100/1000 Mbps
- Caratteristiche delle porte: IEEE 802.3 per Ethernet / IEEE 802.3u per Fast Ethernet / IEEE 802.3ab per Gigabit Ethernet / IEEE 802.3af (per DGS-1100-05PD) / IEEE 802.3at (per DGS-1100-08P) / Auto-negoziazione / Supporta il funzionamento half/full-duplex (half a 10/100 Mbps, full a 1000 Mbps) / Auto MDI/MDIX / IEEE 802.3x Flow Control supporta la modalità full-duplex conforme a IEEE 802.3az.
- Capacità:
- Capacità di commutazione: 16 Gbps
- Velocità di inoltro massima: 11,9 Mpps
- Dimensione tabella indirizzi MAC: 4K
- Buffer di pacchetti: 1,5 Mbyte
- Memoria flash: 2 Mbyte
- Buffer dei pacchetti: 0,187 MB
- Controllo e consumo energetico:
- Modalità standby: 1,93 W
- Consumo massimo di energia: 4,94 W
- Tensione di ingresso CA: 100 - 240 V
- Tensione di ingresso CC: 5 V
- Corrente di ingresso: 1 A
- Design:
- Colore del prodotto: Nero
- Pulsante di reset: Sì
- Ingresso alimentazione: adattatore di alimentazione esterno da 100 a 240 V CA, 50-60 Hz
- Tempo medio tra i guasti (MTBF): 1.456.992 ore
- Acustica: 0 dB(A)
- Dissipazione del calore: 16,85 BTU/ora
- Ventilazione: Nessuna ventola
- EMI: FCC Classe B,Classe B, VCCI Classe B, BSMI
- Sicurezza: cUL,LVD, CB, BSMI
- Condizioni ambientali:
- Temperatura di funzionamento: da 0 a 40 °C (da 32 a 104 °F)
- Temperatura di stoccaggio: da -40 a 70 °C (da -40 a 158 °F)
- Umidità di funzionamento: da 0% a 90% RH, senza condensa
- Umidità di stoccaggio: da 0% a 95% RH, non condensante
- Altitudine di funzionamento: 0 - 2000 m (32 - 2000 ft)
- Caratteristiche software:
- Tipo di VLAN: basata su porta / 802.1Q tagged VLAN / Auto-watchdog VLAN / Voice VLAN / Management VLAN / Asymmetric VLAN / Group VLAN / Supporta 128 gruppi VLAN statici / 4094 VID Max
- Caratteristiche L2: Controllo di f / Controllo di f 802.3x / Prevenzione del blocco HOL / Frames giganti fino a 10.000 byte / Ispezione IGMP V1 / V2 / V3 / Supporta 128 gruppi / Querier di IGMP / 802. 3ad: Supporta 8 gruppi VLAN statici / 4094 VID max.3ad: Supporta fino a 8 gruppi per dispositivo e 8 porte per gruppo, Loopback Detection, Diagnostica dei cavi / LLDP / Port Mirroring / One to One / Many to One / Statistiche / Tx completo / Tx con errori / Rx completo / Rx con errori / Spanning Tree Protocol / STP 802.1D / RSTP 802.1w
- Qualità del servizio (QoS): 802.1p QoS / 8 code per porta / Gestione delle code / Strict / Weighted Round Robin (WRR) / Controllo della larghezza di banda basato sulla porta (limitazione della velocità) / In entrata: 16 Kbps / In uscita: 16 Kbps
- Sicurezza: D-Link Protection / Segmentazione del traffico / Broadcast Storm Control / Multicast / Unknown Unicast / Prevenzione degli attacchi DoS / SSL
- Gestione: GUI basata sul Web (compatibile IPv4 / IPv6) / D-Link Network Assistant (DNA) basato su client
- Tecnologia verde: risparmio energetico allo stato di collegamento / spegnimento dei LED / spegnimento delle porte / ibernazione del sistema / conformità a IEEE 802.3az Energy Efficient Ethernet (EEE) / conformità a RoHS 10
- Elenco RFC standard: RFC768 UDP / RFC791 IP / RFC 792 ICMP / RFC 793 TCP / RFC 826 ARP IEEE 802.1p / RFC2236, IGMP Snooping / RFC1213 MIBII / RFC1215 MIB Trap Convention
- Dimensioni e peso:
- Larghezza: 145 mm
- Profondità: 28 mm
- Altezza: 82 mm
- Peso: 340 g
D-Link DGS-1100-08V2 Switch Smart Managed a 8 porte Gigabit
Il DGS-1100-08V2 di D-Link è uno switch Smart Managed a 8 porte Gigabit dal design compatto e senza ventole in metallo da posizionare su scrivania, scaffale o a parete. Offre un set di base di funzioni L2 (ad esempio VLAN, QoS, IGMP Snooping, aggregazione di link) con la possibilità di essere gestito dall'interfaccia web, utilizzando i comandi SNMP o lo strumento D-Link Network Assistant (DNA). Lo switch è progettato principalmente per uffici (SOHO) e piccole e medie imprese (SMB).
Specifiche:
8 porte 10/100/1000 Mbps RJ-45
Auto-negoziazione, Auto-MDI/MDX
Funzionamento silenzioso e senza ventola
Montaggio su tavolo, scaffale o parete
Design metallico
Gestione: interfaccia Web (IPv4), SNMP, D-Link Network Assistant (DNA)
Capacità di commutazione 16 Gbps
Velocità di inoltro 11,9 Mpps
Dimensione tabella MAC: 4K voci
Buffer pacchetti: 1,5 Mbit
Memoria flash: 2 Mbyte
VLAN (basate su porta, 802.1Q tagged VLAN, Surveillance VLAN, Voice VLAN, Management VLAN, Assymetric VLAN)
Max. 32 gruppi VLAN statici
Link Aggregation (trunk statico, max. 2 gruppi, max. 4 porte per gruppo)
IGMP v1/v2 Snooping
Jumbo Frame 9216 byte
Port Mirroring
Diagnostica dei cavi
802.1p Quality of Service, 4 code per porta, gestione delle code Strict e WRR
Controllo della larghezza di banda basato su porta (Ingress/Egress, granularità min. 8 Kb/s). granularità 8 Kb/s)
Sicurezza: indirizzi MAC statici (fino a 32 voci)
Segmentazione del traffico (isolamento delle porte)
Controllo delle tempeste Broadcast/Multicast/Unknown Unicast
Sicurezza delle porte
IEEE 802.3az Energy Efficient Ethernet (EEEE 802.3az Energy Efficient Ethernet (EEE)
Dimensioni: 145 x 82 x 28 mm
" Peso: 0,34 kg
Temperature operative: da 0 °C a 40 °C
" Alimentazione: 5V DC / 1A, adattatore di alimentazione esterno incluso
" Consumo energetico: modalità standby: 1,93 W, massimo: 4,94 W
D-Link DGS-1100-08V2/E 8-Port Layer2 Gigabit Smart Sw
DLink Germany 8-Port Gigabit SmartSwitch DGS-1100-08V2/E
Produttore:DLink Germany
Denominazione:8-Port Gigabit SmartSwitch Layer2
Tipo:DGS-1100-08V2/E
Ethernet:sì
Numero di porte RJ45 10/100/1000 Mbps:8
Alimentazione ridondante:no
Tipo di montaggio:Modello desktop
Layer 2:sì
Layer 3:no
Gestibile:sì
Altezza:145 mm
Larghezza:82 mm
Profondità:28 mm
DLink Germany 8-Port Gigabit SmartSwitch DGS-1100-08V2/E: ulteriori dettagli
Gli smart switch della serie DGS-1100V2 di D-Link sono una soluzione economica per uffici domestici e di piccole dimensioni, piccole e medie imprese e grandi aziende che necessitano di una connettività di rete semplice in filiali o sale conferenze. Il DGS-1100-08V2 ha un alloggiamento metallico compatto e 8 porte Gigabit Ethernet. Numero/tipo di porte: 8 x 10/100/1000BaseT Porte SFP/SFP+: No / No Porte 10G: No Livello di gestione: Smart Managed Porte PoE/PoE Power Budget: No/No Livello OSI / Impilabile: Layer 2 / No Ventola: No Forma/materiale dell'alloggiamento: Desktop / Metallo
Fornito con: DLink Germany 8-Port Gigabit SmartSwitch Layer2 DGS-1100-08V2/E, Unità di imballaggio: 1 pezzo, EAN: 0790069453410
Dettagli tecnici:
- 60
Produttore - D-Link
Caratteristiche di gestione:
Tipo di switch - Gestito
:
Nome prodotto del produttore - DGS-1100-08V2
Famiglia di prodotti del produttore - Switch Smart Gigabit Ethernet
Design:
Dimensioni del layout - Desktop
Altre caratteristiche:
Tipo di alimentazione - Esterna
D-Link DGS-1100-08V2/E Switch D-Link DGS-1100-08V2/E 5*GE retail
Gruppo di prodotti: Switch di rete
Collegamento alla rete: spina tipo C
Standard di rete: Gigabit Ethernet
Numero totale di porte: 8
Porte RJ-45 Gigabit Ethernet: 8
Alimentazione via Ethernet (PoE): no
Profondità di imballaggio: 220 mm
Peso della confezione: 0,654 kg
Altezza dell'imballaggio: 150 mm
Larghezza dell'imballaggio: 100 mm
LAN (Mbps): 10/100/1000
Altezza: 145 mm
Larghezza: 82 mm
Profondità: 28 mm
Peso: 0,34 kg
Peso lordo: 0,654
Produttore: D-LINK
Colore: nero
Design: Desktop
Gestione: intelligente
Impilabile: nein
D-Link DGS-1100-08V2. Tipo di switch: Gestito, Livello switch: L2. Tipo di porte Ethernet RJ-45 di commutazione di base: Gigabit Ethernet (10/100/1000), Numero di porte Ethernet RJ-45 di commutazione di base: 8, Tabella indirizzi MAC: 4000 voci, Capacità di routing/switching: 16 Gbit/s. Tensione di ingresso CC: 5 V
Switch Smart Managed D-LINK DGS-1100-08V2 a 8 porte Gigabit Easy. Gli switch Gigabit Smart Managed della serie DGS-1100V2 di D-Link sono privi di ventole e quindi non generano rumore. La VLAN di sorveglianza dà priorità al traffico di dati per la videosorveglianza IP, ad esempio, in modo che la qualità dell'immagine non ne risenta anche in presenza di un elevato volume di dati. Gli Smart Managed Switch della serie DGS-1100V2 sono specificamente pensati per le esigenze delle PMI e per l'uso in uffici piccoli o domestici. Grazie alle porte Gigabit, gli switch forniscono una potenza significativamente maggiore alla rete.
SWITCH INTELLIGENTE POE D-LINK DGS1100-08V2/E
Switch gestito intelligente D-Link DGS-1100-08V2 8x Gigabit Ethernet
- Modello
- DGS-1100-08V2
- Produttore
- D-Link
- Caratteristiche di rete
- VPNWLAN
- Potenza
- 4.94 W
- Tensione
- 5 V
- Peso
- 0.34 kg
- Contenuto della fornitura
- Interruttore
- Codice del produttore
- DGS-1100-08V2/E
- Codice EAN
- 79006945341007900694534100790069453304790069453304
- Modello
- DGS-1100-08V2
- Produttore
- D-Link
- Caratteristiche di rete
- VPNWLAN
- Potenza
- 4.94 W
- Tensione
- 5 V
- Peso
- 0.34 kg
- Contenuto della fornitura
- Interruttore
- Codice del produttore
- DGS-1100-08V2/E
- Codice EAN
- 79006945341007900694534100790069453304790069453304
Avvertenze di sicurezza
Prodotti simili

D-Link DGS-1210-20/E 20-Port Layer2 Smart Managed Gb Switch
172,18 €
Venditore: VISO

Switch Web Smart Gigabit a 28 porte D-Link DGS-1210-28
228,99 €
Spedizione gratuita
Venditore: Buy-Store-Official

Switch D-LINK DGS-1210-28/ME/E a 28 porte, Layer2 Smart Managed ME Gigabit
224,57 €
Spedizione gratuita
Venditore: Morelenet

D-Link DGS-1016D/E Switch 280mm D-Link DGS-1016D 16*GE retail
75,07 €
Venditore: Whooki

D-Link DGS-1210-28/E 28-Port L2 Smart Managed Gigabit Switch
208,88 €
Spedizione gratuita
Venditore: Morelenet

Switch Gigabit Layer2 a 5 porte D-Link DGS-105/E
25,78 €
Spedizione gratuita
Venditore: Tecstore24

D-Link DGS-1210-52MP/E 52-Port L2 Smart Managed 48x PoE Gb Sw
712,09 €
Venditore: IT-Planet

Switch Web Smart Gigabit a 24 porte D-Link DGS-1210-24
436,00 €
Prezzo di riferimento legale su Kaufland.it (escluse le spese di spedizione)
436,00 €
Spedizione gratuita
Venditore: NovaMBSmart

D-Link DGS-1010MP/E 10Port Layer2 PoE+ GigabitSwitch
137,67 €
Spedizione gratuita
Venditore: Buy-Store-Official

Switch a 10 porte D-LINK DGS-1210-10P/ME/E, PoE Smart Managed ME Gigabit 78W
239,99 €
Spedizione gratuita
Venditore: Dealsupply

D-Link DGS 1530-28SC - Switch - Livello 2+ - Smart - 24 porte 10/100/1000 + 4 porte Gigabit SFP + 4 porte 10 Gigabit SFP+
1.052,82 €
Spedizione gratuita
Venditore: IT-Planet

D-Link DGS-1100-24V2 Switch 280mm D-Link DGS-1100-24V2 24*GE retail
165,73 €
Spedizione gratuita
Venditore: Schnaeppchen-Schuppen

D-Link DMS-1024/E 24-Port Multi-Gigabit Switch
473,99 €
Spedizione gratuita
Venditore: Buy-Store-Official

D-Link DGS-1210-26 Switch 440mm D-Link DGS-1210-26 2*SFP/24*GE retail
393,00 €
Prezzo di riferimento legale su Kaufland.it (escluse le spese di spedizione)
393,00 €
Spedizione gratuita
Venditore: NovaMBSmart

Switch D-Link DGS-1008MP 280 mm D-Link DGS-1008MP 8 porte GE PoE+ versione retail
140,57 €
Spedizione gratuita
Venditore: Morelenet

Switch Gigabit D-Link DGS-3130-54PS/SI a 54 porte Layer 3 PoE
4.936,99 €
-156,00 €Prezzo di riferimento legale su Kaufland.it (escluse le spese di spedizione)
4.780,99 €
Spedizione gratuita
Venditore: Dealsupply

D-Link DGS-1100-26MPV2 Switch 440mm D-Link DGS-1100-26MPV2 24xGE PoE retail
762,99 €
-24,00 €Prezzo di riferimento legale su Kaufland.it (escluse le spese di spedizione)
738,99 €
Spedizione gratuita
Venditore: Dealsupply

D-Link DMS-1100-10TP switch a 10 porte PoE Multi-Gigabit Smart Managed
781,88 €
Venditore: IT-Planet

Switch a 10 porte D-Link DMS-1250-10SPL/E
436,34 €
Spedizione gratuita
Venditore: Buy-Store-Official

D-Link DGS-1005P Switch D-Link DGS-1005P 5*GE PoE retail
57,23 €
Venditore: Warehouse

D-Link DGS-1100-24PV2 Switch 280mm D-Link DGS-1100-24PV2 24*GE PoE+ retail
283,99 €
Spedizione gratuita
Venditore: Buy-Store-Official

D-Link DMS-1250-28P/E Switch a 28 porte PoE Multi-Gigabit Smart Managed
938,24 €
Spedizione gratuita
Venditore: Buy-Store-Official

Switch D-Link DGS-1100-24V2/E 280 mm D-Link DGS-1100-24V2 24*GE al dettaglio
155,16 €
Venditore: VISO

Switch D-Link DGS-1510-20/E 280 mm D-Link DGS-1510-20 2*SFP/2*SFP+/16*GE al dettaglio
362,32 €
Spedizione gratuita
Venditore: Morelenet

Switch D-Link DGS-1250-52XP/E a 52 porte
1.400,99 €
-44,00 €Prezzo di riferimento legale su Kaufland.it (escluse le spese di spedizione)
1.356,99 €
Spedizione gratuita
Venditore: Dealsupply

Switch D-Link DGS-1510-28P/E 440 mm D-Link DGS-1510-28P 2*SFP/2*SFP+/24*GE PoE al dettaglio
629,00 €
Spedizione gratuita
Venditore: Morelenet

D-Link DGS-1210-10 D-Link DGS-1210-10 GE/GE/SMA/08
138,93 €
Spedizione gratuita
Venditore: GRPARTS

Estensore PoE+ a 2 porte D-Link DPE-302GE
115,21 €
Spedizione gratuita
Venditore: Schnaeppchen-Schuppen

Switch D-Link DXS-1210-10TS/E 440 mm D-Link DXS-1210-10TS 2*SFP+/ 8*XGE al dettaglio
1.199,00 €
-127,01 €Prezzo di riferimento legale su Kaufland.it (escluse le spese di spedizione)
1.071,99 €
Spedizione gratuita
Venditore: Buy-Store-Official

D-Link DGS-1520-52/E Switch 440mm D-Link DGS-1520-52 2*SFP+/ 2*XGE/48*GE retail
913,11 €
Spedizione gratuita
Venditore: Buy-Store-Official
Ripartizione delle recensioniElenco delle recensioniFoto del prodotto pubblicate dai clienti




Recensioni dei clienti
100% delle recensioni hanno 5 stelle. Visualizza solo le recensioni con 5 stelle.
5
100%0% delle recensioni hanno 4 stelle. Visualizza solo le recensioni con 4 stelle.
4
0%0% delle recensioni hanno 3 stelle. Visualizza solo le recensioni con 3 stelle.
3
0%0% delle recensioni hanno 2 stelle. Visualizza solo le recensioni con 2 stelle.
2
0%0% delle recensioni hanno 1 stelle. Visualizza solo le recensioni con 1 stelle.
1
0%Ordina in base alle:
Ordina in base alle:Recensito il giorno 4 settembre 2026 su
Acquistato su
Questa recensione è stata scritta dopo un acquisto effettuato su Kaufland.de e tradotta automaticamente. Questa recensione è stata scritta dopo un acquisto effettuato su Kaufland.de e tradotta automaticamente.
Acquisto verificato
Contrassegna questa recensione come “utile”.
Segnala questa recensione.Segnala
Facile da configurare
Facile da configurare: così in ufficio ho più porte LAN
I nostri suggerimenti per te
Ulteriori informazioni in merito all’annuncio

Potente amplificatore di segnale - amplificatore di portata della rete WLAN - 5G - ripetitore per esterni - extender - 300 Mbit/s



3,7Punteggio medio: 3,7 su 5(9)Numero di recensioni: 9
21,99 €
Venditore: Zenwire

INF Ripetitore di segnale Wi-Fi per router interni Gigabit Dual Band 3000Mbps
89,99 €
-3,10 €Prezzo di riferimento legale su Kaufland.it (escluse le spese di spedizione)
86,89 €
Venditore: INFshop

Estensore di portata wireless Giacomini
150,91 €
-22,66 €Prezzo di riferimento legale su Kaufland.it (escluse le spese di spedizione)
128,25 €
Venditore: Sanitas

Ripetitore Wi-Fi 7 dual-band TP-Link RE225BE per Internet veloce in tutta la casa
124,70 €
Venditore: NetworkTechnologies

Teltonika - TSW202000000 - Switch
161,72 €
Venditore: Batna24

Ripetitore TP-Link RE500XD Wi-Fi 6: WLAN stabile per la vostra casa
109,50 €
Venditore: NetworkTechnologies

Ripetitore HDMI, estensione del segnale fino a 40 m, HOPE R



1,0Punteggio medio: 1,0 su 5(1)Numero di recensioni: 1
9,10 €
Prezzo di riferimento legale su Kaufland.it (escluse le spese di spedizione)
9,89 €
Venditore: TorentSolutions

D-Link - DGS-1210-10P/E - Switch (dispositivo di rete)
148,45 €
Venditore: NetworkTechnologies

Il ripetitore Retekess migliora la distanza del segnale Sistema di chiamata senza fili a 433 MHz compatibile più a lungo



3,0Punteggio medio: 3,0 su 5(2)Numero di recensioni: 2
59,99 €
Venditore: Retevis_Official

Mercusys ME1X
46,10 €
Venditore: NetworkTechnologies

Strong Universal Repeater 300 - Wi-Fi-Range-Extender - 2 Anschlüsse - 100Mb LAN - Wi-Fi - 2.4 GHz
48,95 €
Venditore: NetworkTechnologies

Ripetitore Wi-Fi MT02 Amplificatore di segnale fino a 2500 piedi quadrati per oltre 45 dispositivi
36,99 €
Venditore: RESTEQ

TP-LINK WL-Repeater ME1500X AX1500 Wi-Fi Range Extender (ME1500X)



5,0Punteggio medio: 5,0 su 5(1)Numero di recensioni: 1
70,20 €
Venditore: NetworkTechnologies

Estensore di portata Wi-Fi Mercusys MW300RE 300 Mbps
20,80 €
Venditore: NetworkTechnologies

Xiaomi Mi Wi-Fi Range Extender Pro Signal Booster Nero/Nero 26676



4,5Punteggio medio: 4,5 su 5(46)Numero di recensioni: 46
21,70 €
-3%Prezzo di riferimento legale su Kaufland.it (escluse le spese di spedizione)
21,00 €
Venditore: NetworkTechnologies

TP-LINK AC1750 Wi-Fi Range Extender



4,9Punteggio medio: 4,9 su 5(15)Numero di recensioni: 15
62,31 €
Venditore: Nali

Router industriale TRENDnet TI-W100, wireless AC1200
346,75 €
Venditore: PolisElectro