Zyxel GS1900-24E-EU0103F network switch Managed L2 Gigabit Ethernet (10/100/1000) 1U Black
118,44 €
Spedizione gratuita
Direttamente a casa tua
Reso gratuito – 14 giorni
Tutti i prezzi comprensivi di IVA.
Informazioni sulla sicurezza del prodotto:





Prezzo di riferimento legale su Kaufland.it (escluse le spese di spedizione)















Maggiori informazioni sul prodotto
Descrizione e dati del prodotto
smart switch Web Gigabit desktop a 24 porte: 24x Gigabit in metallo, IPv6, 802.3az (verde), facile configurazione guidata, senza ventola, kit di montaggio in rack da 19"
Porte GbE 10/100/1000 Mbps
Facile gestione tramite interfaccia web
Configurazione guidata
Funzionalità avanzate per una rete affidabile (rilevamento loop di rete, supporto file a doppia immagine, controllo storm, DoS e SSL)
Design senza ventola
Supporto per lo standard Green Ethernet IEEE 802.3az e per le funzionalità smart green di ZyXEL.3az e le funzionalità smart green di ZyXEL
Switch Gigabit intelligenti configurabili in un design desktop
ZyXEL GS1900 è una linea di switch intelligenti configurabili con 8/16/24 porte GbE Gigabit che offrono maggiore flessibilità e velocità alle aziende. La serie 1900 è composta da quattro modelli: GS1900-8, GS1900-8HP, GS1900-16 e GS1900-24E. Si tratta di un modello desktop con caratteristiche avanzate come le funzioni di risparmio energetico, il design senza ventole e il supporto IPv6 completo. Il modello GS1900-8HP dispone di 8 porte Gigabit con supporto PoE 802.3at. Tutti i modelli sono dotati di ulteriori funzioni utili e avanzate che garantiscono prestazioni elevate e un funzionamento silenzioso in ufficio.
Versatilità e flessibilità per esigenze diverse
La serie di modelli ZyXEL GS1900 è una serie di switch GbE compatti con un numero diverso di porte (8/16/24). Tutti i modelli supportano una varietà di metodi di installazione, rendendoli adatti a piccoli uffici o sale conferenze con opzioni di montaggio a parete, sotto la scrivania o su tavolo. Ora è una questione di momenti per creare una rete veloce per le applicazioni aziendali.
Il GS1900-8HP supporta lo standard IEEE 802.3at PoE Plus con 8 porte e fino a 30W per porta. Questa potenza consente di collegare dispositivi con un consumo energetico superiore, come punti di accesso wireless, telecamere IP o IP.
Procedura guidata semplice e intuitiva
Per le piccole organizzazioni che spesso non dispongono di un reparto IT, la serie ZyXEL GS1900 beneficia di una procedura guidata di configurazione e gestione integrata e intuitiva basata sul web. In pochi passi, la procedura guidata guida l'utente attraverso la configurazione iniziale senza dover affrontare complicate pagine di configurazione. La configurazione, altrimenti complessa, è suddivisa per chiarezza in quattro gruppi (Startup, VLAN, Guest VLAN e QoS), i cui parametri possono essere impostati in modo rapido e semplice.
Gestione semplice per una rete affidabile
La serie ZyXEL GS1900 è dotata di funzioni avanzate di gestione della rete: il rilevamento del loop di rete impedisce l'allagamento della rete, due file di immagine fungono da backup del firmware, il controllo delle tempeste assicura l'efficienza della rete, il DoS protegge la rete dagli attacchi (e in più è facile da disattivare e attivare), e infine l'SSL per proteggere i frame di trasmissione durante la configurazione.
Caratteristiche ambientali secondo IEEE 802.3az
La protezione dell'ambiente naturale comporta costi energetici più elevati. La serie ZyXEL GS1900 supporta lo standard IEEE 802.3az Energy Efficient Ethernet (EEE) e altre innovative funzioni ecologiche ZyXEL che riducono il consumo energetico del dispositivo in vari modi intelligenti.
- Rilevamento del traffico di rete - Supporto per Energy Efficient Ethernet (EEE)
Il supporto per IEEE 802.3az Energy Efficient Ethernet (EEE) implica il rilevamento automatico del traffico di rete e la modifica dinamica del consumo energetico in base all'utilizzo (l'alimentazione diminuisce automaticamente nei periodi di basso traffico). - Rilevamento dei collegamenti inattivi
Se il dispositivo rileva un collegamento o un dispositivo inattivo, riduce automaticamente la potenza (il GS1900 regola la potenza in base allo stato del collegamento e al numero di dispositivi di rete attivi). - Rilevamento della lunghezza del cavo
Il dispositivo è in grado di rilevare la lunghezza dei cavi Ethernet collegati e di regolare la potenza (più corto è il cavo, minore è il consumo energetico).
Prestazioni di trasmissione: 35,7 Mpps
Caratteristiche principali \r \r Funzioni di gestione \r Tipo di switch gestito \r Livello di switch L2 \r Supporto Quality of Service (QoS) Sì \r Gestione basata su Web Sì \r Protocollo eventi di sistema Sì \r Supporto MIB RFC 1213 MIB II, RFC 2819 RMON (gruppo 1, 2, 3, 9), RFC 1215 trappole generiche, RFC 1493 bridge, Zyxel private common MIB \r \r Connessioni e interfacce \r Numero di porte Ethernet RJ-45 di commutazione di base 24 \r Tipo di porte Ethernet RJ-45 di commutazione di base Gigabit Ethernet (10/100/1000) \r Spina di alimentazione Presa di ingresso CA \r \r Rete \r Standard di rete IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x \r Supporto 10G No \r Port mirroring Sì \r Full duplex Sì \r Supporto controllo f dati Sì \r Link aggregation Sì \r Protocollo Spanning tree Sì \r Velocità di trasferimento dati LAN Ethernet 10,100,1000 Mbit/s \r Autoapprendimento indirizzi MAC supportato Sì \r Supporto VLAN Sì \r Funzioni Virtual LAN VLAN impilate, Trasmissione dati \r \r Tabella indirizzi MAC 8000 voci \r Capacità di routing/switching 48 Gbit/s \r Velocità di trasferimento 35,7 Mpps \r Store-and-forward Sì \r Supporto Jumbo frame Sì \r Jumbo frame 9000 \r Velocità di inoltro dei pacchetti (1 Gbit/s) 35,7 pps \r Memoria buffer pacchetti dati 0,525 MB \r \r Sicurezza \r Funzioni DHCP Client DHCP \r IGMP snooping Sì \r Algoritmi di sicurezza supportati 802.1x RADIUS \r Filtraggio indirizzi MAC Sì \r Sicurezza delle connessioni statiche Sì \r Supporto SSH/SSL Sì \r Protezione password Sì \r Tipo di autenticazione RADIUS,TACACS+ \r \r Design \r Montaggio a rack Sì \r Impilabile Sì \r Fattore di forma 1U \r Colore del prodotto Nero \r Pulsante di reset Sì \r Indicatori LED Sì \r Montaggio a parete Sì \r EMC \r¦ FCC, C-Tick, Classe A (GS1900-24/24EP/24HPv2/48/rn48HPv2) FCC, C-Tick, Classe B (GS1900-8/8HP/10HP/16/24E) BSMI CNS13438 - Sicurezza LVD EN60950-1 BSMI CNS14336-1 CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24)\r- \r \r \r Prestazioni \r Tempo medio tra i guasti (MTBF) 804,714 h \r \r Alimentazione \r Fonte di alimentazione CA \r Alimentatore incluso Sì \r Tensione d'ingresso CA 100 - 240 V \r Frequenza d'ingresso CA 50/60 Hz \r Consumo di energia (max.) 15,1 W \r) 15,1 W \r \r Alimentazione tramite Ethernet (PoE) \r Alimentazione tramite Ethernet (PoE) No \r \r Condizioni di funzionamento \r Temperatura di esercizio 0 - 50 °C \r Temperatura di stoccaggio 40 - 70 °C \r Umidità relativa di esercizio 10 - 95% \r Umidità di stoccaggio 10 - 95% \r Dissipazione del calore 51,49 BTU/h \r \r Peso e dimensioni \r Larghezza 267 mm \r Profondità 162 mm \r Altezza 42 mm \r Peso 1,56 kg \r \r Dati di imballaggio \r Cavi in dotazione AC \r Tipo di imballaggio scatola \r Kit di montaggio a rack Sì \r Larghezza imballaggio 325 mm \r Profondità imballaggio 223 mm \r Altezza imballaggio 71 mm \r Peso imballaggio 2,05 kg \r
Zyxel Serie GS1900 GS1900-24E - Switch - Smart - 24 x 10/100/1000 - montabile a rack, a parete - per USG Flex 100 (GS1900-24E-EU0103F)
Switch Zyxel 24x GE GS1900-24E V3: un potente switch Gigabit Ethernet a 24 porte per le piccole e medie imprese.
Zyxel GS1900-24E-EU0103F. Interruttore
ZYXEL GS1900-24E v3 24 porte GbE L2 Smart Switch desktop senza ventola
- Modello
- 80038
- Produttore
- Numero di porte
- 24
- Caratteristiche di rete
- Configurazione remota
- Potenza
- 30 W
- Colore
- Nero
- Tensione
- 120 V
- Peso
- 1.56 kg
- Codice del produttore
- GS1900-24E-EU0103F
- Codice EAN
- 4718937621132
- Modello
- 80038
- Produttore
- Numero di porte
- 24
- Caratteristiche di rete
- Configurazione remota
- Potenza
- 30 W
- Colore
- Nero
- Tensione
- 120 V
- Peso
- 1.56 kg
- Codice del produttore
- GS1900-24E-EU0103F
- Codice EAN
- 4718937621132
Avvertenze di sicurezza



Prezzo di riferimento legale su Kaufland.it (escluse le spese di spedizione)










Prezzo di riferimento legale su Kaufland.it (escluse le spese di spedizione)










Prezzo di riferimento legale su Kaufland.it (escluse le spese di spedizione)







Ancora nessuna recensione dei clienti disponibile
Per questo prodotto non sono ancora disponibili recensioni.












Prezzo di riferimento legale su Kaufland.it (escluse le spese di spedizione)






