Le informazioni più importanti in sintesi

  • Avrai una gestione avanzata L2/L3/L4 per un controllo completo della tua rete.
  • Con le sue 16 porte Gigabit, di cui 8 PoE+ con un budget di 120W, connetti e alimenta i tuoi dispositivi.
  • Goditi una capacità di commutazione di 32 Gbit/s per prestazioni al top.
  • Gestisci tutto con facilità grazie alla gestione cloud centralizzata Omada.
  • Apprezza il funzionamento silenzioso, ideale per ogni ambiente.
Contenuto generato dall’IA sulla base dei dati del prodotto

TP-Link SG2016P(UN) TP-Link Omada Switch 16x GE SG2016P (JetStream)

194,93 €

più 10,00 € di spedizione

Direttamente a casa tua

mar 24 – mer 25 novembre

Reso gratuito – 14 giorni

Fai in fretta!
Hub e molto altro
Prodotti simili
Immagine prodotto di Netgear GS524UP-100EUS Switch NETGEAR 24x GB GS524UP-100EUS unmanaged POE Ultra60
Netgear GS524UP-100EUS Switch NETGEAR 24x GB GS524UP-100EUS unmanaged POE Ultra60
568,59 €
Spedizione gratuita
Venditore: GRPARTS
Immagine prodotto di Netgear GS516UP-100EUS Switch NETGEAR 16x GB GS516UP-100EUS unmanaged POE Ultra60
Netgear GS516UP-100EUS Switch NETGEAR 16x GB GS516UP-100EUS unmanaged POE Ultra60
418,71 €
Spedizione gratuita
Venditore: GRPARTS
Immagine prodotto di Netgear GS724Tv6 26p Managed Gigabit Switch
Netgear GS724Tv6 26p Managed Gigabit Switch
295,72 €
Spedizione gratuita
Venditore: GRPARTS
Immagine prodotto di Tp-link Mercusys Ms116gs Switch Di Rete 16 Porte Gigabit 10/100/1000
Tp-link Mercusys Ms116gs Switch Di Rete 16 Porte Gigabit 10/100/1000
59,99 €
Spedizione gratuita
Venditore: SuperMerchant
Immagine prodotto di TP-Link Omada Switch 10x GE SG2008P (JetStream) POE
TP-Link Omada Switch 10x GE SG2008P (JetStream) POE
5,0Punteggio medio: 5,0 su 5Numero di recensioni: 1
109,38 €
Venditore: geniuzcom
Immagine prodotto di TP-LINK Switch SX3832 24x10GBASE-T 8x 10GE SFP+ Managed +++ Omada SDN
TP-LINK Switch SX3832 24x10GBASE-T 8x 10GE SFP+ Managed +++ Omada SDN
1.422,93 €
Spedizione gratuita
Venditore: GRPARTS
Immagine prodotto di TP-Link SG3452X(UN) Switch TP-Link Omada 48 GE SG3452X (JetStream) 4xSFP+
TP-Link SG3452X(UN) Switch TP-Link Omada 48 GE SG3452X (JetStream) 4xSFP+
496,66 €
Spedizione gratuita
Venditore: GRPARTS
Immagine prodotto di TP-Link SG3428X-M2(UN) Switch TP-Link Omada 24x GE SG3428X-M2 (JetStream)+4xSFP
TP-Link SG3428X-M2(UN) Switch TP-Link Omada 24x GE SG3428X-M2 (JetStream)+4xSFP
505,43 €
Spedizione gratuita
Venditore: Morelenet
Immagine prodotto di TP-Link JetStream 24-Port Gigabit L2 Managed Switch with 4 SFP Slots
TP-Link JetStream 24-Port Gigabit L2 Managed Switch with 4 SFP Slots
202,07 €
Venditore: Whooki
Immagine prodotto di Edimax GS-5424PLX Switch EDIMAX 24x GE GS-5424PLX (POE)
Edimax GS-5424PLX Switch EDIMAX 24x GE GS-5424PLX (POE)
310,27 €
Venditore: geniuzcom
Immagine prodotto di TP-Link TL-SG105MPE(UN) Switch TP-Link 5x GE TL-SG105MPE
TP-Link TL-SG105MPE(UN) Switch TP-Link 5x GE TL-SG105MPE
95,23 €
Spedizione gratuita
Venditore: Morelenet
Immagine prodotto di TP-Link JetStream 24-Port Gigabit and 4-Port 10GE SFP+ L2+ Managed Switch with 24-Port PoE+
TP-Link JetStream 24-Port Gigabit and 4-Port 10GE SFP+ L2+ Managed Switch with 24-Port PoE+
467,28 €
Venditore: IT-Planet
Immagine prodotto di TP-Link JetStream 48-Port Gigabit and 4-Port 10GE SFP+ L2+ Managed Switch with 48-Port PoE+
TP-Link JetStream 48-Port Gigabit and 4-Port 10GE SFP+ L2+ Managed Switch with 48-Port PoE+
790,92 €
Venditore: IT-Planet
Immagine prodotto di TP-Link SX3206HPP Netzwerk-Switch Managed (SX3206HPP)
TP-Link SX3206HPP Netzwerk-Switch Managed (SX3206HPP)
562,45 €
Venditore: IT-Planet
Immagine prodotto di ZYXEL - XS1930-10-ZZ0101F - Switch
ZYXEL - XS1930-10-ZZ0101F - Switch
5,0Punteggio medio: 5,0 su 5Numero di recensioni: 1
495,47 €
Spedizione gratuita
Venditore: E-System
Immagine prodotto di Switch JetStream SG3452XP a 48 porte Gigabit PoE+ con SFP+
Switch JetStream SG3452XP a 48 porte Gigabit PoE+ con SFP+
991,66 €
Venditore: Limonds
Immagine prodotto di Netgear GS116LP-100EUS Switch NETGEAR 16x GE GS116LP-100EUS unmanaged
Netgear GS116LP-100EUS Switch NETGEAR 16x GE GS116LP-100EUS unmanaged
5,0Punteggio medio: 5,0 su 5Numero di recensioni: 1
200,70 €
Venditore: NetworkTechnologies
Immagine prodotto di TP-Link Omada ES205G network switch Managed Gigabit Ethernet (10/100/1000) Black
TP-Link Omada ES205G network switch Managed Gigabit Ethernet (10/100/1000) Black
4,3Punteggio medio: 4,3 su 5Numero di recensioni: 4
32,99 €
Venditore: Warehouse
Immagine prodotto di NETGEAR Switch 8x GE GS108MX unmanaged
NETGEAR Switch 8x GE GS108MX unmanaged
173,69 €
Spedizione gratuita
Venditore: Arboremedia
Immagine prodotto di TP-LINK LS1005 Switch
TP-LINK LS1005 Switch
12,40 €
Venditore: Warehouse

Maggiori informazioni sul prodotto

Descrizione e dati del prodotto

CARATTERISTICHE HARDWARE
Interfaccia - 16× porte RJ45 10/100/1000 Mbps (le porte 1-8 supportano 802.3at/af PoE+)
- Auto-Negoziazione/Auto MDI/MDIX
Numero di ventole Nessuna ventola
Blocco di sicurezza fisico?
Fonte di alimentazione Adattatore di alimentazione esterno (uscita: 53,5 V DC/ 2,43 A)
Porte PoE (RJ45) - Standard: 802.3af/at compatibile
- Porte PoE: 8 porte
- Potenza: 120 W*
Dimensioni (L x P x A) 11,3×4,4×1,0 pollici (286×111,7×25,4 mm)
Montaggio Montaggio da tavolo/a parete
Consumo massimo 146,5 W (110 V/60 Hz) (con PD da 120 W collegato)
Massima dissipazione di calore 499,98 BTU/h (110 V/60 Hz) (con PD da 120 W collegato)
PRESTAZIONI
Capacità di commutazione 32 Gbps
Velocità di inoltro dei pacchetti 23,81 Mpps
Tabella indirizzi MAC 8k
Memoria buffer pacchetti 4,1 Mbit
Jumbo frame 9 kB
CARATTERISTICHE DEL SOFTWARE
Qualità del servizio - Priorità 802.1p CoS/DSCP
- 8 code prioritarie
- Modalità di pianificazione delle priorità
- SP (strict priority)
- WRR (weighted round robin)
- Configurazione del peso della coda
- Gestione della larghezza di banda
Limite di valutazione delle porte/flussi
- Prestazioni più uniformi
- Controllo delle tempeste
- Modalità di controllo multiple (kbps/rapporto)
- Controllo Broadcast/Multicast/Unicast
Caratteristiche L2 e L2+ - 16 interfacce IP: Supporto delle interfacce IPv4/IPv6
- Routing statico: 32 instradamenti statici IPv4/IPv6
- DHCP Server
- DHCP Relay
- DHCP Relay Interface
- DHCP Relay VLAN
- DHCP Relay L2
- Static ARP
- Proxy ARP
- Free ARP
- Link Aggregation
- Spanning Tree Protocol
- Loopback Detection
- 802. 3x Flow Control - Mirroring - Loopback Detection - 802.3x Flow Control
- Mirroring
- Device Link Detect Protocol (DLDP)
- 802. 1ab LLDP/ LLDP - LLDP/ LLDP - 802.1ab LLDP/ LLDP-MED
L2 Multicast - 511 IPv4, Gruppi multicast condivisi IPv6
- IGMP Snooping
- Registrazione VLAN multicast (MVR)
- Filtraggio multicast
- Multicast IP limitato (256 profili e 16 voci per profilo)
Funzioni avanzate - Rilevamento automatico dei dispositivi †
- Configurazione batch †
- Aggiornamento firmware batch †
- Monitoraggio intelligente della rete †
- Notifica di eventi anomali †
- Configurazione unificata †
- Pianificazione del riavvio †
VLAN - Gruppo VLAN: Massimo 4K gruppi VLAN 4K gruppi VLAN
- 802.1Q tag VLAN
- MAC VLAN: 12 voci
- Protocollo VLAN
- GVRP
- Voice VLAN
Lista di controllo accessi - Supporta fino a 230 voci
- ACL a tempo
- ACL a tempo
- MAC ACL - IP ACL
- IPv6 ACL
- ACL combinata
- Regola di funzionamento: Allow/Deny
- Action Policy
- Mirroring
- Forwarding
- Rate Limiting
- QoS Note
- Rule Binding ACL
- Port Binding

  • VLAN Binding
    Sicurezza - Port Binding IP-MAC
    - AAA
    - 802.1X
    - Autenticazione basata sulla porta
    - Autenticazione MAC (ospite)
    - Il metodo di autenticazione include PAP/EAP-MD5
    - MAB
    - VLAN ospite
    - Autenticazione Radius e supporto di responsabilità
    - Binding IP/IPv6-MAC
  • 512 voci di binding
  • Snooping DHCP
  • Snooping DHCPv6
  • Ispezione ARP
  • Rilevamento ND
    - IP Source Guard
  • 253 voci
  • IP+MAC sorgente
    - Protezione sorgente IPv6
  • 183 voci
  • Indirizzo IPv6 di origine + MAC di origine - Statico/
    DoS Defend
    Sicurezza delle porte dinamica/permanente
    - Fino a 64 indirizzi MAC per porta
    - Controllo delle tempeste Broadcast/Multicast/Unicast
    - Modalità di controllo kbps/proporzionale
    - Isolamento delle porte
    - Gestione Web sicura su HTTPS con SSLv3/TLS 1.1. - Gestione dell'interfaccia di comando (CLI) sicura con SSHv3/TLS 1.2.2
    - Gestione sicura dell'interfaccia della riga di comando (CLI) con SSHv1/SSHv2
    - Controllo dell'accesso basato su IP/Porta/MAC
    IPv6 - Routing statico e ACL IPv6
    - Doppio IPv4/IPv6 IPv6
    - Interfaccia IPv6
    Multicast Listener Discovery (MLD)
    - IPv6 Neighbor Discovery (ND)
    - Maximum Transmission Unit (MTU) Discovery
    - Internet Control Message Protocol (ICMP) versione 6
    - TCPv6/UDPv6
    - Applicazione IPv6
  • Cliente DHCPv6
  • Ping6
  • Tracert6
  • Telnet(v6)
  • IPv6 SNMP
  • IPv6 SSH
  • IPv6 SSL
  • Http/Https
  • IPv6 TFTP
    MIB - MIB II (RFC1213)
    - Bridge MIB (RFC1493)
    - P/Q-Bridge MIB (RFC2674)
    - Radius Accounting Client MIB (RFC2620)
    - Radius Authentication Client MIB (RFC2618)
    - Remote Ping, Traceroute MIB (RFC2925)
    - Support -Connect Private MIB
    - RMON MIB(RFC1757, rmon 1,2,3,9)
    GESTIONE
    Applicazione Omada Sì. Richiede l'uso di Omada Hardware Controller, Omada Cloud-Based Controller o Omada Software Controller.
    Gestione centralizzata - Omada Cloud-Based Controller
    - Omada Hardware Controller
    - Omada Software Controller
    Accesso al cloud Sì. Richiede l'uso di Omada Hardware Controller, Omada Cloud-Based Controller o Omada Software Controller.
    Provisioning Zero-Touch Sì. Richiede l'uso del controller Omada Cloud-Based
    Funzioni di gestione - Interfaccia utente grafica basata sul Web
    - Interfaccia a riga di comando (CLI) via telnet
    - SNMPv1/v2c/v3
    - SNMP Trap/Inform
    - RMON (1,2,3,9 gruppi)
    - Modello SDM
    - Client DHCP/BOOTP
    - Doppia immagine, doppia configurazione
    - Monitoraggio CPU
    - Diagnostica dei cavi
    - EEE
    - SNTP
    - Protocollo di sistema
    ALTRO
    FCC, RoHS
    Contenuto della confezione - SG2016P
    - Adattatore di alimentazione
    - Guida all'installazione
    - Piedini in gomma
    Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ o Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® o Linux Requisiti di sistema.
    ambiente - Temperatura di esercizio: 0-40 ? (32 - 104 ?);
    - Temperatura di stoccaggio: -40-70 ? (-40-158 ?)
    - Umidità operativa: 10-90% RH senza condensa
    - Umidità di stoccaggio: 5-90% RH senza condensa


TP-Link JetStream TL-SG2016P V1 - Switch - L2+ - gestito - 16 x 10/100/1000 - montabile su rack, montabile in superficie

Generale
Tipo di dispositivo
Switch - 16 porte - L2+ - gestito
Tipo di alloggiamento
Montabile su rack, montabile su superficie
Sottotipo
Gigabit Ethernet
Porte
16 x 10/100/1000
Prestazioni
Capacità di commutazione: 32 Gbit/s Š Velocità di inoltro dei pacchetti: 23,81 Mpps Š Dimensione del buffer dei pacchetti: 4,1 Mbit/s
Capacità di commutazione
Percorsi statici: 32 Š Interfacce IP: 16
Dimensione della tabella degli indirizzi MAC
8000 voci
Supporto Jumbo frame
9KB
Protocollo di routing
IGMPv2, IGMP, IGMPv3, routing IPv4 statico, routing IPv6 statico, MLDv2, MLD, MSTP, RSTP, STP
Protocollo di gestione remota
SNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, TFTP, SSH, SSH-2, CLI, ICMP, DHCP, RSTP, RADIUS
Algoritmo di crittografia
SSL, SSL 3.0, TLS 1.2
Metodo di autenticazione
Secure Shell (SSH), RADIUS, Secure Shell v.2 (SSH2)
Caratteristiche di prestazione
Controllo di f, snooping IGMP, port mirroring, controllo delle tempeste broadcast, controllo delle tempeste multicast, controllo delle tempeste unicast, supporto SNTP, supporto Spanning Tree Protocol (STP), Quality of Service (QoS), server DHCP, snooping MLD, funzione di diagnostica dei cavi, controllo della larghezza di banda, DHCP Relay, sicurezza delle porte, Management Information Base (MIB), registrazione VLAN multicast (MVR), supporto VLAN dinamico (GVRP), isolamento delle porte, classe di servizio (CoS), priorità rigorosa (SP), Tagged VLAN, Generic VLAN Registration Protocol (GVRP), negazione del servizio (DoS), autenticazione 802.1x, cloud-managed, supporto DiffServ Code Point (DSCP), supporto ACL basato su MAC e IP, supporto ACL programmato, protocollo di sistema, IP source guard, ispezione ARP, Bridge protocol data unit (BPDU), aggregazione di link, Management Information Base (MIB) II, supporto doppia immagine, Software Defined Networking (SDN), terminazione rapida, Autenticazione, Autorizzazione e contabilità (AAA), 1 ventola, Voice VLAN, Private VLAN, Guest VLAN, Proxy ARP, Zero-touch provisioning (ZTP), Energy-Efficient Ethernet (EEE), filtro BPDU, Weighted Round Robin (WRR), Head-of-line (HOL) Blocking Prevention, rilevamento Loopback, MAC Access Bypass (MAB), supporto per la programmazione delle code, riavvio a tempo determinato, prioritizzazione DSCP, DHCPv6 Snooping
Certificazioni di prodotto
IEEE 802.3u, IEEE 802.3i, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s, IEEE 802.3at
RAM
265 MB
Memoria flash
32 MB
Indicatore di stato
Alimentazione, sistema, PoE
Espansione/connettività
Interfacce
16 x 1000Base-T RJ-45
Alimentatore
Alimentatore
Adattatore di rete esterno
Tensione di rete
53.5 V (60 Hz)
Corrente elettrica
2.4 A
Consumo di energia in modalità standby
9 watt
Varie
Accessori inclusi
Piedini in gomma, alimentatore DC
Certificazioni del prodotto
FCC, RoHS
Requisiti software/sistema
Sistema operativo richiesto
UNIX, Apple MacOS, Novell NetWare, Linux, Microsoft Windows 98SE/2000/NT/XP/Vista/7/8/10, Microsoft Windows 11
Dimensioni e peso
Larghezza
28.6 cm
Profondità
11.17 cm
Altezza
2.54 cm
Condizioni ambientali
Temperatura minima di funzionamento
0 °C
Max. Temperatura massima di esercizio
40 °C
Umidità ammessa durante il funzionamento
10-90% RH (senza condensa)
Temperatura minima di stoccaggio
-40 °C
Temperatura massima di stoccaggio Temperatura di stoccaggio
70 °C
Umidità ammessa durante lo stoccaggio
5 - 90% RH (senza condensa)


Scopri l'eccellenza della connettività con lo switch di rete TP-Link Omada SG2016P, la soluzione ideale per le aziende che cercano prestazioni e affidabilità. Questo switch gestito L2/L2+ offre una potente combinazione di funzionalità avanzate e facilità d'uso, perfetta per ottimizzare la tua infrastruttura di rete.

Dotato di 16 porte Gigabit, di cui 8 supportano la tecnologia Power over Ethernet (PoE+), l'Omada SG2016P ti permette di collegare e alimentare dispositivi come access point, telecamere IP e VoIP con un unico cavo, semplificando l'installazione e riducendo i costi.

Ecco alcune delle caratteristiche principali che rendono l'Omada SG2016P un'opzione eccezionale:

  • Capacità di commutazione di 32 Gbit/s per prestazioni di rete ottimali
  • Supporto per 4000 VLAN per una segmentazione di rete flessibile
  • Gestione cloud tramite l'app Omada per un controllo semplificato
  • Funzionalità di sicurezza avanzate come ACL, 802.1X e IP-MAC-Port binding

La gestione web-based e la compatibilità con vari standard di rete, tra cui IEEE 802.3af/at per PoE, garantiscono una configurazione intuitiva e un'integrazione perfetta con l'infrastruttura esistente. Il supporto per la qualità del servizio (QoS) assicura che il traffico critico riceva la priorità necessaria.

Progettato per essere affidabile e duraturo, l'Omada SG2016P presenta un design fanless per un funzionamento silenzioso e una maggiore longevità. Il montaggio a rack lo rende ideale per installazioni professionali in sale server o armadi di rete.

Con BestDigit, non solo un prodotto, ma investi in una soluzione completa. Il nostro team di esperti è pronto a fornirti supporto tecnico e per aiutarti a sfruttare al massimo il tuo switch TP-Link.

Potenzia la tua rete aziendale oggi stesso con l'Omada SG2016P. Ordina ora e sperimenta la differenza che un switch di rete di alta qualità può fare per la tua connettività e produttività.



Funzioni di gestione | Tipo di switch: Managed | Livello di switch: L2/L2+ | Caratteristica: supporto Quality of Service (QoS) | Caratteristica: gestione basata sul Web | Caratteristica: Cloud-managed | Caratteristica: ispezione ARP | Caratteristica: configurazione delle impostazioni del sito (CLI) | Caratteristica: registro eventi di sistema | Supporto MIB: RFC1213. RFC1493. RFC2674. RFC2620. RFC2618. RFC2925. RFC1757 | Connessioni e interfacce | Numero di porte Ethernet RJ-45 di commutazione di base: 16 | Tipo di porte Ethernet RJ-45 di commutazione di base: Gigabit Ethernet (10/100/1000) | Connettore di alimentazione: connettore CC | Rete | Tecnologia di cablaggio Ethernet in rame: 10BASE-T. 100BASE-TX. 1000BASE-T | Caratteristica: Port mirroring | Caratteristica: Supporto controllo f dati | Caratteristica: Link aggregation | Caratteristica: Broadcast storm control | Caratteristica: Rate limiting | Caratteristica: Auto MDI/MDI-X | Caratteristica: Spanning tree protocol | Velocità di trasferimento dati LAN Ethernet: 10,100,1000 Mbps | Caratteristica: Funzione di auto-negoziazione | Caratteristica: Supporto VLAN | Funzioni Virtual LAN: VLAN multicast. VLAN con tag. Voice VLAN | Numero di VLAN: 4000 | Trasmissione dati | Capacità di routing/switching: 32 Gbit/s | Velocità di trasferimento: 23,81 Mpps | Tabella indirizzi MAC: 8000 voci | Numero di code: 8 | Funzione: supporto Jumbo frames | Jumbo frames: 9000 | Memoria buffer pacchetti dati: 4,1 MB | Sicurezza | Funzioni DHCP: Relè DHCP. Snooping DHCP. Client DHCPv6. Snooping DHCPv6 | Funzione: Access control list | Funzione: IGMP snooping | Algoritmi di sicurezza supportati: EAP-MD5. HTTPS. SNMP. SNMPv2. SNMPv3. SSH. SSL/TLS | Caratteristica: filtraggio indirizzi MAC | Caratteristica: supporto SSH/SSL | Caratteristica: filtraggio/protezione BPDU | Caratteristica: IP-MAC port binding | Autenticazione: Guest VLAN. Autenticazione basata su MAC. Autenticazione basata sulle porte | Algoritmi di programmazione delle code: SP. Round Robin ponderato (WRR) | Inserimento indirizzi MAC: Dinamico | |

TP-Link TL-SG2016P Switch di rete L2/L3/L4 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Nero (TL-SG2016P)

" "A9P00811YWCMAG

TP-LINK JetStream 16-Port Smart Switch cu 8-Porturi PoE+, Standard e protocolli: IEEE 802.3i, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x, Interfaccia: 16 porte RJ45 10/100/1000 Mbps (le porte 1-8 supportano 802.3at/af PoE+), Negoziazione automatica/Auto MDI/MDIX, fara ventilatoare, 8 porte POE, Dimensioni: 286 x 111,7 x 25,4 mm, Latime banda: 16 Gbps.

TP-Link TL-SG2016P. Banco switch: L2/L3/L4. Tipo di porta di base dello switch Ethernet RJ-45: Gigabit Ethernet (10/100/1000), Numero di porte di base dello switch Ethernet RJ-45: 16. Directory MAC: 8000 voci. Standard di rete: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.... Tensione di ingresso CC: 53,5 V. Connettore di alimentazione: presa DC-in. Connessione Ethernet, che supporta l'alimentazione tramite questa porta (PoE)
Modello
46168
Produttore
Numero di porte
16
Caratteristiche di rete
Configurazione remota
VPN
VoIP
WLAN
Segreteria telefonica
Compatibile con i sistemi smart home
Sì
Abilitato al Wi-Fi
Sì
Potenza
120 W
Colore
Nero
Tensione
53.5 V
Peso
4.12 kg
Numero di pezzi
1
Codice del produttore
TL-SG2016P
Codice EAN
4897098689349
0840030709494
4897098689493
840030709494

Modello
46168
Produttore
Numero di porte
16
Caratteristiche di rete
Configurazione remota
VPN
VoIP
WLAN
Segreteria telefonica
Compatibile con i sistemi smart home
Sì
Abilitato al Wi-Fi
Sì
Potenza
120 W
Colore
Nero
Tensione
53.5 V
Peso
4.12 kg
Numero di pezzi
1
Codice del produttore
TL-SG2016P
Codice EAN
4897098689349
0840030709494
4897098689493
840030709494
Prodotti simili
Immagine prodotto di TP-Link ES208GP(UN) TP-Link Omada Switch  8x GE ES208GP PoE+
TP-Link ES208GP(UN) TP-Link Omada Switch 8x GE ES208GP PoE+
5,0Punteggio medio: 5,0 su 5Numero di recensioni: 1
76,79 €
Spedizione gratuita
Venditore: AMPQ
Immagine prodotto di TP-Link Omada Switch SG3428XF 24-Port SFP L2+ managed
TP-Link Omada Switch SG3428XF 24-Port SFP L2+ managed
614,57 €
Spedizione gratuita
Venditore: Morelenet
Immagine prodotto di TP-Link SG2210XMP-M2(UN) TP-Link Omada Switch  8x GE SG2210XMP-M2
TP-Link SG2210XMP-M2(UN) TP-Link Omada Switch 8x GE SG2210XMP-M2
317,00 €
Spedizione gratuita
Venditore: Morelenet
Immagine prodotto di TP-LINK TP-Link Omada 32 porte 10GE SFP+ L2+ switch gestito
TP-LINK TP-Link Omada 32 porte 10GE SFP+ L2+ switch gestito
859,59 €
Venditore: IT-Planet
Immagine prodotto di TP-Link JetStream 48-Port Gigabit L2 Managed Switch with 4 SFP Slots
TP-Link JetStream 48-Port Gigabit L2 Managed Switch with 4 SFP Slots
414,00 €
Venditore: NetworkTechnologies
Immagine prodotto di TP-Link JetStream 28-Port Gigabit L2 Managed Switch with 24-Port PoE+
TP-Link JetStream 28-Port Gigabit L2 Managed Switch with 24-Port PoE+
5,0Punteggio medio: 5,0 su 5Numero di recensioni: 1
400,82 €
Venditore: geniuzcom
Immagine prodotto di Switch Zyxel XGS4600-32F-ZZ0102F 19" ZyXEL 24x GE SFP XGS4600-32F 4xDual, 4x10G SFP+
Switch Zyxel XGS4600-32F-ZZ0102F 19" ZyXEL 24x GE SFP XGS4600-32F 4xDual, 4x10G SFP+
2.491,12 €
Venditore: geniuzcom
Immagine prodotto di TP-Link JetStream 18-Port Gigabit Smart Switch with 16-Port PoE+
TP-Link JetStream 18-Port Gigabit Smart Switch with 16-Port PoE+
255,23 €
Venditore: geniuzcom
Immagine prodotto di TP-LINK TP-Link JetStream Switch di rete gestito a 8 porte Gigabit L2 con 2 slot SFP
TP-LINK TP-Link JetStream Switch di rete gestito a 8 porte Gigabit L2 con 2 slot SFP
133,78 €
Venditore: geniuzcom
Immagine prodotto di Switch Netgear MS108UP-100EUS 8x 2,5GE MS108UP-100EUS non gestito
Switch Netgear MS108UP-100EUS 8x 2,5GE MS108UP-100EUS non gestito
338,23 €
Spedizione gratuita
Venditore: Tech-Smart
Immagine prodotto di TP-Link Omada ES208G network switch Managed L2 Gigabit Ethernet (10/100/1000) Black
TP-Link Omada ES208G network switch Managed L2 Gigabit Ethernet (10/100/1000) Black
44,40 €
Spedizione gratuita
Venditore: AMPQ
Immagine prodotto di TP-Link JetStream 24-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots
TP-Link JetStream 24-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots
270,02 €
-9,16 €
260,86 €
Venditore: geniuzcom
Immagine prodotto di Zyxel GS1100-16 Unmanaged Gigabit Ethernet (10/100/1000)
Zyxel GS1100-16 Unmanaged Gigabit Ethernet (10/100/1000)
90,08 €
Venditore: IM-Trading_GmbH
Immagine prodotto di TP-Link LS1024G, non gestito, Gigabit Ethernet (10/100/1000)
TP-Link LS1024G, non gestito, Gigabit Ethernet (10/100/1000)
104,67 €
Spedizione gratuita
Venditore: Schnaeppchen-Schuppen
Immagine prodotto di Zyxel XGS2210-52-EU0101F Switch Zyxel 48x GE XGS2210-52 + 4x10G gestito
Zyxel XGS2210-52-EU0101F Switch Zyxel 48x GE XGS2210-52 + 4x10G gestito
767,94 €
Spedizione gratuita
Venditore: PolisElectro
Immagine prodotto di Edimax GS-5210PL Switch EDIMAX 12x GE GS-5210PL
Edimax GS-5210PL Switch EDIMAX 12x GE GS-5210PL
241,64 €
Spedizione gratuita
Venditore: PolisElectro
Immagine prodotto di Omada TL-SLXXXX
Omada TL-SLXXXX
330,65 €
Venditore: NetworkTechnologies
Immagine prodotto di Zyxel GS-105BV5-EU0101F network switch Unmanaged L2 Gigabit Ethernet (10/100/1000)
Zyxel GS-105BV5-EU0101F network switch Unmanaged L2 Gigabit Ethernet (10/100/1000)
5,0Punteggio medio: 5,0 su 5Numero di recensioni: 1
22,30 €
Spedizione gratuita
Venditore: Morelenet
Immagine prodotto di TP-Link Omada ES224G network switch Managed L2 Gigabit Ethernet (10/100/1000) Black
TP-Link Omada ES224G network switch Managed L2 Gigabit Ethernet (10/100/1000) Black
134,54 €
Spedizione gratuita
Venditore: GRPARTS
Immagine prodotto di TP-Link JetStream 16-Port Gigabit Smart Switch with 2 SFP Slots
TP-Link JetStream 16-Port Gigabit Smart Switch with 2 SFP Slots
159,93 €
Venditore: Whooki
Immagine prodotto di TP-Link Omada ES216G network switch Managed L2 Gigabit Ethernet (10/100/1000) Black
TP-Link Omada ES216G network switch Managed L2 Gigabit Ethernet (10/100/1000) Black
95,62 €
Spedizione gratuita
Venditore: AMPQ
Immagine prodotto di Switch Grandstream GWN7700 (5x 10/100/1000Mbps)
Switch Grandstream GWN7700 (5x 10/100/1000Mbps)
27,20 €
Spedizione gratuita
Venditore: Morelenet
Immagine prodotto di Switch Netgear GS308PP-100EUS Switch NETGEAR 8x GE GS308PP unmanaged, lüfterlos
Switch Netgear GS308PP-100EUS Switch NETGEAR 8x GE GS308PP unmanaged, lüfterlos
130,85 €
Venditore: NetworkTechnologies
Immagine prodotto di Switch Netgear GS316EPP-100PES Switch NETGEAR 16x GE GS316EPP-100PES PoE+ Gigabit 231W 1SF
Switch Netgear GS316EPP-100PES Switch NETGEAR 16x GE GS316EPP-100PES PoE+ Gigabit 231W 1SF
316,90 €
Venditore: NetworkTechnologies
Immagine prodotto di TP-LINK TP-Link Omada 24 porte 2,5GBASE-T e 4 porte 10GE SFP+ L2+ Switch gestito con 16 porte PoE+ e 8 porte PoE++
TP-LINK TP-Link Omada 24 porte 2,5GBASE-T e 4 porte 10GE SFP+ L2+ Switch gestito con 16 porte PoE+ e 8 porte PoE++
962,57 €
Spedizione gratuita
Venditore: GRPARTS
Immagine prodotto di Edimax GS-5654LX Switch EDIMAX Pro 54x GE GS-5654LX
Edimax GS-5654LX Switch EDIMAX Pro 54x GE GS-5654LX
163,94 €
Venditore: geniuzcom
Immagine prodotto di TP-Link Omada SG5428X network switch Managed L3 Gigabit Ethernet (10/100/1000) Black
TP-Link Omada SG5428X network switch Managed L3 Gigabit Ethernet (10/100/1000) Black
472,97 €
Spedizione gratuita
Venditore: AMPQ
Immagine prodotto di Netgear XSM4348S-100NES Switch NETGEAR 24x GE XSM4348S-100NES
Netgear XSM4348S-100NES Switch NETGEAR 24x GE XSM4348S-100NES
6.972,58 €
Spedizione gratuita
Venditore: GRPARTS
Immagine prodotto di TP-Link Omada 28-Port Gigabit Smart Switch with 16-Port PoE+
TP-Link Omada 28-Port Gigabit Smart Switch with 16-Port PoE+
285,77 €
Venditore: Whooki
Immagine prodotto di Netgear GS324P-100EUS NETGEAR Switch 24x GE GS324P-100EUS PoE+
Netgear GS324P-100EUS NETGEAR Switch 24x GE GS324P-100EUS PoE+
5,0Punteggio medio: 5,0 su 5Numero di recensioni: 1
273,05 €
Venditore: NetworkTechnologies

Ancora nessuna recensione dei clienti disponibile

Per questo prodotto non sono ancora disponibili recensioni.

I nostri suggerimenti per te
Immagine prodotto di Cisco C9606R
Cisco C9606R
Usato
6.539,47 €
Spedizione gratuita
Venditore: IT-Planet
Immagine prodotto di HPE ANW 5406R 16-port SFP+ v3 zl2 Switch
HPE ANW 5406R 16-port SFP+ v3 zl2 Switch
5.793,75 €
Spedizione gratuita
Venditore: IT-Planet
Immagine prodotto di HPE ANW 5406R 44GT PoE+ and 4 port SFP+ v3 zl2 Switch
HPE ANW 5406R 44GT PoE+ and 4 port SFP+ v3 zl2 Switch
5.556,85 €
Spedizione gratuita
Venditore: IT-Planet
Immagine prodotto di HPE ANW CX 6100 24G CL4 PoE 4SFP+ 370W                JL677A
HPE ANW CX 6100 24G CL4 PoE 4SFP+ 370W JL677A
1.457,45 €
Spedizione gratuita
Venditore: IT-Planet
Immagine prodotto di Huawei Serie S620 S620-24T16X8Y2CZ
Huawei Serie S620 S620-24T16X8Y2CZ
1.245,22 €
Spedizione gratuita
Venditore: IT-Planet
Immagine prodotto di Cisco Catalyst - Modulo di espansione - Gigabit Ethernet x 16
Cisco Catalyst - Modulo di espansione - Gigabit Ethernet x 16
1.436,85 €
-37,08 €
1.399,77 €
Spedizione gratuita
Venditore: IT-Planet
Immagine prodotto di Cisco SG250-50 Gestito L2/L3 Gigabit Ethernet (10/100/1000) Nero 1U
Cisco SG250-50 Gestito L2/L3 Gigabit Ethernet (10/100/1000) Nero 1U
870,35 €
Venditore: IT-Planet
Immagine prodotto di AUKEY CB-C91 8 in 1 Hub USB C con HDMI 4K, porta Gigabit Ethernet Silver, 1 porta di ricarica USB Power Delivery e slot per schede SD e Micro SD.
AUKEY CB-C91 8 in 1 Hub USB C con HDMI 4K, porta Gigabit Ethernet Silver, 1 porta di ricarica USB Power Delivery e slot per schede SD e Micro SD.
4,4Punteggio medio: 4,4 su 5Numero di recensioni: 15
43,98 €
Venditore: MUSTBUY-SHOP
Immagine prodotto di TP-LINK TP-LINK Tapo H500 Unità base
TP-LINK TP-LINK Tapo H500 Unità base
4,7Punteggio medio: 4,7 su 5Numero di recensioni: 7
119,91 €
Spedizione gratuita
Venditore: Tecstore24
Offerte Black Week
Immagine prodotto di Switch PoE per esterni N-NET QB3082SPGM-200 8 porte Gigabit PoE + 2 SFP IP55
Switch PoE per esterni N-NET QB3082SPGM-200 8 porte Gigabit PoE + 2 SFP IP55
349,00 €
-34,90 €
314,10 €
Spedizione gratuita
Venditore: Robicam
Immagine prodotto di Aqara Hub M1S Gen2 Zigbee Altoparlante HomeKit Bianco
Aqara Hub M1S Gen2 Zigbee Altoparlante HomeKit Bianco
50,62 €
Venditore: Robicam
Immagine prodotto di Ubiquiti UniFi Network Video Recorder Instant Kit - Switch - 6 porte
Ubiquiti UniFi Network Video Recorder Instant Kit - Switch - 6 porte
929,65 €
Venditore: NetworkTechnologies
Immagine prodotto di HPE Networking Instant On 1930 Switch 48p Gbit CL4 PoE
HPE Networking Instant On 1930 Switch 48p Gbit CL4 PoE
746,90 €
Venditore: NetworkTechnologies
Immagine prodotto di NETGEAR 8x1G PoE+ 110W 1x1G and 1xSFP Managed Switch
NETGEAR 8x1G PoE+ 110W 1x1G and 1xSFP Managed Switch
5,0Punteggio medio: 5,0 su 5Numero di recensioni: 1
780,40 €
Venditore: NetworkTechnologies
Immagine prodotto di Reyee RG-NBS5100-48GT4SFP Dispositivo di rete per switch gestiti cloud L3
Reyee RG-NBS5100-48GT4SFP Dispositivo di rete per switch gestiti cloud L3
651,80 €
Venditore: NetworkTechnologies
Immagine prodotto di PLANET GSD-1222VHP - Switch - non gestito - 8 x 10/100/1000 (PoE+) + 2 x 10/100/1000 + 2 x 1000Base-X SFP - Desktop - PoE
PLANET GSD-1222VHP - Switch - non gestito - 8 x 10/100/1000 (PoE+) + 2 x 10/100/1000 + 2 x 1000Base-X SFP - Desktop - PoE
189,99 €
Spedizione gratuita
Venditore: SuperMerchant
Immagine prodotto di Extralink Switch Gigabit PoE/PoE+ Managed 16 porte 2× SFP, 330 W, L2, Rack 19"
Extralink Switch Gigabit PoE/PoE+ Managed 16 porte 2× SFP, 330 W, L2, Rack 19"
183,98 €
Spedizione gratuita2% di sconto a partire da 2 pezzi
Venditore: Batna24