TP-Link Omada 8-Port 2.5G L2+ Managed Switch

234,46 €

più 10,00 € di spedizione

Direttamente a casa tua

sab 10 – mar 13 ottobre

Reso gratuito – 14 giorni

Le nostre offertemigliori
Hub e molto altro
Prodotti simili
Immagine prodotto di Tp-link Mercusys Ms116gs Switch Di Rete 16 Porte Gigabit 10/100/1000
Tp-link Mercusys Ms116gs Switch Di Rete 16 Porte Gigabit 10/100/1000
58,99 €
Spedizione gratuita
Venditore: SuperMerchant
Immagine prodotto di Switch TP-LINK ES220GP Omada Easy Managed
Switch TP-LINK ES220GP Omada Easy Managed
205,25 €
Venditore: NetworkTechnologies
Immagine prodotto di TP-Link SG2210XMP-M2(UN) TP-Link Omada Switch  8x GE SG2210XMP-M2
TP-Link SG2210XMP-M2(UN) TP-Link Omada Switch 8x GE SG2210XMP-M2
310,68 €
Spedizione gratuita
Venditore: Ultrashop
Immagine prodotto di TP-Link JetStream 18-Port Gigabit Smart Switch with 16-Port PoE+
TP-Link JetStream 18-Port Gigabit Smart Switch with 16-Port PoE+
248,62 €
Venditore: Whooki
Immagine prodotto di TP-Link Omada Switch SG3428XF 24-Port SFP L2+ managed
TP-Link Omada Switch SG3428XF 24-Port SFP L2+ managed
600,01 €
Spedizione gratuita
Venditore: Morelenet
Immagine prodotto di TP-LINK TP-Link Omada 32 porte 10GE SFP+ L2+ switch gestito
TP-LINK TP-Link Omada 32 porte 10GE SFP+ L2+ switch gestito
859,59 €
Venditore: IT-Planet
Immagine prodotto di TP-Link JetStream 24-Port Gigabit L2 Managed Switch with 4 SFP Slots
TP-Link JetStream 24-Port Gigabit L2 Managed Switch with 4 SFP Slots
193,67 €
Venditore: Whooki
Immagine prodotto di TP-Link JetStream TL-SG3428MP - Switch - gestito - 24 x 10/100/1000 (PoE+) + 4 x Gigabit SFP - montabile su rack - PoE
TP-Link JetStream TL-SG3428MP - Switch - gestito - 24 x 10/100/1000 (PoE+) + 4 x Gigabit SFP - montabile su rack - PoE
5,0Punteggio medio: 5,0 su 5Numero di recensioni: 1
387,25 €
Venditore: geniuzcom
Immagine prodotto di TP-Link JetStream 52-Port Gigabit L2+ Managed Switch with 48-Port PoE+
TP-Link JetStream 52-Port Gigabit L2+ Managed Switch with 48-Port PoE+
598,72 €
Venditore: IT-Planet
Immagine prodotto di TP-Link 24-Port 10/100Mbps + 2-Port Gigabit Unmanaged PoE+ Switch
TP-Link 24-Port 10/100Mbps + 2-Port Gigabit Unmanaged PoE+ Switch
196,23 €
Spedizione gratuita
Venditore: Morelenet
Immagine prodotto di TP-LINK Omada 6-Port Gigabit Switch - Switch - 1 Gbps (IES206G)
TP-LINK Omada 6-Port Gigabit Switch - Switch - 1 Gbps (IES206G)
184,83 €
Venditore: Warehouse
Immagine prodotto di TP-LINK Switch SG3452 48xGBit/4xSFP Managed
TP-LINK Switch SG3452 48xGBit/4xSFP Managed
392,64 €
Venditore: geniuzcom
Immagine prodotto di Switch JetStream SG3452XP a 48 porte Gigabit PoE+ con SFP+
Switch JetStream SG3452XP a 48 porte Gigabit PoE+ con SFP+
987,35 €
Venditore: Limonds
Immagine prodotto di TP-LINK TP-Link Omada Smart Switch Gigabit a 5 porte con 1 porta PoE++ In e 4 porte PoE+ Out
TP-LINK TP-Link Omada Smart Switch Gigabit a 5 porte con 1 porta PoE++ In e 4 porte PoE+ Out
104,85 €
Venditore: LBD
Immagine prodotto di TP-Link 16-Port Gigabit Desktop/Rackmount Network Switch
TP-Link 16-Port Gigabit Desktop/Rackmount Network Switch
5,0Punteggio medio: 5,0 su 5Numero di recensioni: 1
71,18 €
Venditore: Warehouse
Immagine prodotto di Netgear XS505Mv2 - Switch - non gestito - 5 porte 100/1000/2.5G/5G/10GBase-T
Netgear XS505Mv2 - Switch - non gestito - 5 porte 100/1000/2.5G/5G/10GBase-T
342,56 €
Spedizione gratuita
Venditore: GRPARTS
Immagine prodotto di NETGEAR MS308 Switch Ethernet Non Gestito 8 Porte 2.5G Nero
NETGEAR MS308 Switch Ethernet Non Gestito 8 Porte 2.5G Nero
146,90 €
Venditore: NetworkTechnologies
Immagine prodotto di TP-Link 8-Port 10/100Mbps Desktop Network Switch
TP-Link 8-Port 10/100Mbps Desktop Network Switch
5,0Punteggio medio: 5,0 su 5Numero di recensioni: 1
14,09 €
Venditore: Warehouse
Immagine prodotto di Zyxel XMG1915-10EP Managed L2 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE)
Zyxel XMG1915-10EP Managed L2 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE)
368,00 €
Spedizione gratuita
Venditore: TECNOSHOPPING
Immagine prodotto di TP-LINK SG108 - Switch - nicht verwaltet - 8 x 10/100/1000 - Desktop (SG108)
TP-LINK SG108 - Switch - nicht verwaltet - 8 x 10/100/1000 - Desktop (SG108)
34,15 €
Venditore: Warehouse

Maggiori informazioni sul prodotto

Descrizione e dati del prodotto

Switch gestito ultraveloce 2,5G con Uplink 10G per reti futuristiche
SG3210X-M2

Connessione 10G Lightning-Fast
Uplink
2× 10 Gbps SFP+ Slot per connettività ad alta larghezza di banda

2.porte 5G
per WiFi 7/6E/6
8× 2.5 Gbps Sfrutta tutto il potenziale degli AP WiFi 7/6E/6

Gestione centralizzata del cloud
Integrazione di soluzioni SSN per una rete altamente efficiente

Caratteristiche avanzate L2+
Routing statico, IGMP Snooping, 802.1Q VLAN e altro ancora

Switch aziendale
con Uplink 10G

2× slot SFP+ da 10 Gbps forniscono prestazioni di commutazione non bloccanti e una latenza bassissima, per realizzare facilmente connessioni affidabili e fulminee a server e altri switch.

Sblocca le massime prestazioni della larghezza di banda Multi-Gig 2,5G e dei dispositivi
8× porte 2,5-Gigabit sbloccano le massime prestazioni della larghezza di banda Multi-Gig e dei dispositivi. Le connessioni a velocità di negoziazione automatica rilevano le velocità di collegamento e si regolano in modo intelligente per garantire la compatibilità e le prestazioni ottimali per tutti i dispositivi, tra cui desktop, video 4K, AP Wi-Fi 7/6E/6 da 2,5G, NAS da 2,5G, adattatore PCIe da 2,5G, console di gioco, giochi VR e altro ancora.

Software Defined Networking (SDN) con accesso al cloud
Omada crea una rete altamente scalabile, controllata da un'unica interfaccia. Sono disponibili connessioni wireless e cablate senza soluzione di continuità, ideali per l'uso in strutture ricettive, educative, retail, uffici e altro ancora.

Rete sicura
Le funzioni di sicurezza includono il binding IP-MAC-Port-VID, la sicurezza delle porte, il controllo delle tempeste e lo snooping DHCP per difendersi da una serie di minacce di rete. È disponibile un elenco integrato di attacchi DoS comuni, che rende più facile che mai prevenirli. Inoltre, la funzione Access Control Lists (ACL, da L2 a L4) limita l'accesso alle risorse di rete sensibili negando i pacchetti in base all'indirizzo MAC di origine e di destinazione, all'indirizzo IP, alle porte TCP/UDP o all'ID VLAN. L'accesso alla rete degli utenti può essere controllato tramite l'autenticazione 802.1X, che funziona con un server RADIUS/Tacacs+ per concedere l'accesso solo quando vengono fornite credenziali utente valide.

Caratteristiche di livello aziendale
Sono supportate una serie completa di funzionalità L2+, tra cui 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol e 802.3x Flow Control. Lo snooping IGMP avanzato assicura che lo switch inoltri in modo intelligente i flussi multicast solo agli abbonati appropriati, eliminando il traffico non necessario, mentre il throttling e il filtraggio IGMP limitano ogni abbonato a livello di porta per impedire l'accesso multicast non autorizzato. Il routing statico è un modo semplice per segmentare la rete e instradare internamente il traffico attraverso lo switch per una maggiore efficienza.

QoS avanzato
Il traffico voce e video può essere prioritizzato in base all'indirizzo IP, all'indirizzo MAC, al numero di porta TCP, al numero di porta UDP e altro ancora. Con il QoS (Quality of Service), i servizi voce e video rimangono fluidi, anche quando la larghezza di banda scarseggia.

Funzioni ISP
QinQ, L2PT PPPoE ID Insertion e le funzioni di autenticazione IGMP sono state sviluppate pensando ai service provider. 802.3ah OAM e Device Link Detection Protocol (DLDP) facilitano il monitoraggio e la risoluzione dei problemi dei collegamenti Ethernet.

Supporto IPv6
Le funzioni IPv6 come Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery e IPv6 Neighbor Discover garantiscono che la rete sia pronta per la Next Generation Network (NGN) senza dover aggiornare l'hardware.TP-Link Omada 8-Port 2.5G L2+ Managed Switch. Tipo di switch: Gestito, Livello switch: L2+. Tipo di porte Ethernet RJ-45 di commutazione di base: Ethernet 2.5G (100/1000/2500), Quantità di porte Ethernet RJ-45 di commutazione di base: 8, Porta console: RJ-45/micro-USB. Tabella indirizzi MAC: 16000 voci, Capacità di commutazione: 80 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connettore di alimentazione: Presa AC-in. Montaggio a rack, Fattore di forma: 1U

Generale
Tipo di dispositivo
Switch - 8 porte - L2+ - gestito
Tipo di alloggiamento
Montabile su rack, da tavolo
Sottotipo
2.5 Gigabit Ethernet
Porte
8 x 2,5GBase-T + 2 x 10Gb Ethernet SFP+
Prestazioni
Capacità di commutazione: 80 Gbit/s
Velocità di inoltro dei pacchetti: 59,52 Mpps
Dimensione del buffer dei pacchetti: 12 Mbit
Capacità del buffer dei pacchetti
Code di priorità: 8
Interfacce IPv6: 32
Interfacce IPv4: 32
Percorsi statici: 48
Voci ARP statiche: 128
Gruppi di aggregazione link totali: 8
Filtri multicast: 256
Voci di filtro multicast di livello 2 per profilo: 16
Gruppi VLAN: 4000
Voci indirizzo MAC VLAN: 256
Voci IP MAC Port Binding: 512
Voci IPv4 Source Guard: 100
Voci IPv6 MAC Port Binding: 512
Indirizzi MAC per porta: fino a 64
Dimensione della tabella degli indirizzi MAC
16.000 voci
Supporto Jumbo frame
9KB
Protocollo di routing
Routing IP statico, STP, RSTP, MSTP, L2PT, PPPoE, IGMP, IGMPv2, IGMPv3, MLD, MLDv2
Protocollo di gestione remota
DHCP, CLI, Telnet, SSH, SNMP, RSTP, OAM, HTTP, HTTPS, MIB, RMON, RMON 1, RMON 2, RMON 3, RMON 9, SNMP 1, SNMP 2c, SNMP 3
Algoritmo di crittografia
SSL 3.0, TLS 1.2
Metodo di autenticazione
RADIUS, TACACS+, Secure Shell (SSH), Secure Shell v.2 (SSH2)
Caratteristiche delle prestazioni
Architettura non bloccante, ZTP, integrazione IP-MAC, supporto ACL, sicurezza delle porte, DoS, controllo delle tempeste, snooping DHCP, autenticazione 802.1x, QoS, sicurezza delle porte.
Certificazioni di prodotto
IEEE 802.1x, IEEE 802.1Q, IEEE 802.3x, IEEE 802.1ad, IEEE 802.3ah, IEEE 802.1p, IEEE 802.3ad (LACP), IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.1ab (LLDP)
Indicatore di stato
Alimentazione, sistema, collegamento/attività, SFP+
Espansione/connettività
Interfacce
8 x 2,5GBase-T RJ-45
2 x 10GBase-X SFP+
1 x console RJ-45
1 x console (micro-USB)
Alimentazione
Alimentatore
Alimentatore interno
Corrente alternata 100-240 V (50/60 Hz)
Varie
Accessori in dotazione
Piedini in gomma, cavo di alimentazione
Kit di montaggio a rack
In dotazione
Certificazioni del prodotto
FCC, RoHS
Requisiti software/sistema
Sistema operativo richiesto
Microsoft Windows 98SE/2000/NT/XP/Vista/7/8/8.1/10/11, Apple MacOS, Novell NetWare, UNIX, Linux
Dimensioni e peso
Larghezza
29.4 cm
Profondità
18 cm
Altezza
4.4 cm
Condizioni ambientali
Temperatura minima di funzionamento
0 °C
Max. Temperatura di esercizio max
50 °C
Umidità ammessa durante il funzionamento
10-90% RH (senza condensa)
Temperatura minima di stoccaggio
-40 °C
Temperatura massima di stoccaggio Temperatura di stoccaggio
70 °C
Umidità ammessa durante lo stoccaggio
5 - 90% RH (senza condensa)




SG3210X-M2 di TP-Link è uno switch ad alte prestazioni, progettato per offrire soluzioni affidabili di connettività in ambienti dove è necessaria un'effettiva gestione del traffico dati. Con una finitura nera elegante e un design compatto, questo dispositivo si integra perfettamente in qualsiasi installazione, sia in ufficio che a casa. Dotato di 8 porte RJ45, questo switch consente il collegamento diretto di diversi dispositivi di rete, facilitando l'espansione della tua rete locale in modo semplice ed efficace. Funziona con un tensione da 100-240 V, garantendo la sua funzionalità praticamente in qualsiasi ambiente elettrico, offrendo ulteriore flessibilità per l'installazione. La facilità d'uso, unita alla capacità di gestire connessioni di rete ad alta velocità, rende SG3210X-M2 la scelta ideale per chi cerca affidabilità ed efficienza.



  • Colore:
    • Nero
    • Multicolore
  • Frequenza: 50-60 Hz
  • Form factor: 1U
  • Tensione:
    • 100-240 V
    • 240 V
    • 100 - 240 V
  • Connessioni:
    • RJ45
    • rj45 x 8
  • Alimentatore incluso: sì
  • Ventola: 2
  • Alimentazione:
    • Cavo
    • Cavo CA
    • Inclusi
  • Prodotto con alimentatore: sì
  • Tipo di spina: presa UE
  • Tipo: Switch
  • Supporto: rack multiplo
  • Numero di slot: 2
  • Caratteristiche:
    • Indicatore LED di funzionamento
    • Protezione dei dati / Password
  • : FCC, RoHS
  • Frequenza di ingresso AC: 50-60 Hz
  • Peso: 1,8 kg
  • Intervallo di umidità operativa: 10 % - 90 %
  • Temperatura approssimativa: -40º / 70º
  • Sicurezza: IGMP


TP-Link SG3210X-M2 è uno switch L2+ gestibile con 8x 2.5G LAN e 2x SFP+. Lo switch può essere gestito tramite la gestione basata sul Web o la gestione cloud centralizzata Omada SDN.

Caratteristiche principali
8x 2.5G LAN
2x SFP+
Gestione cloud centralizzata Omada SDN

Contenuto della confezione
Switch
Cavo di alimentazione
Guida all'installazione
Orecchie da rack

Specifiche
Connettori e interfacce
Velocità LAN:(8) 100/1000/2500 Mbps
Interfaccia ottica: (2) 10Gbps
Porta seriale: RJ45, micro USB

Alimentazione
Tipo di alimentazione: rete elettrica (230V)
Consumo di energia max. consumo di energia [W]:15
Caratteristiche fisiche
Design:Montaggio su rack
Ventole:Fanless
Chassis:Metallico
Temperatura di funzionamento [°C]:da 0 a 50
Larghezza [mm]:294
Altezza [mm]:44
Profondità [mm]:180

Generale
Velocità di commutazione [Gbps]:80
Tabella indirizzi MAC:16000
Jumbo frame [Bytes]:9000
Velocità di inoltro dei pacchetti [Mpps]:59.5

Software
Gestione web:Sì
Gestione:Interfaccia web, controller Omada
Caratteristiche:VLAN, QoS, snooping DHCP
Indirizzo IP predefinito:192.168.0.1, dinamico da DHCP
Nome utente e password predefiniti: admin / admin



TP-Link Omada SG3210X-M2 V1 - Switch - L2+ - gestito - 8 x 2,5GBase-T + 2 x 10Gb Ethernet SFP+ - Desktop, montabile su rack (SG3210X-M2)

Switch gestito TP-Link Omada 8 porte 2.5G L2+

Caratteristiche di gestione | Tipo di switch: Managed | Livello di switch: L2+ | Caratteristica: supporto Quality of Service (QoS) | Caratteristica: gestione basata sul Web | Caratteristica: gestione cloud | Caratteristica: classificazione del traffico | Caratteristica: ispezione ARP | Caratteristica: configurazione delle impostazioni del sito (CLI) | Caratteristica: registro eventi di sistema | Supporto MIB: RFC2925. RFC2618. RFC2620. RFC2021. RFC2819. RFC2674. RFC1493. RFC1643. RFC2233. RFC1213 | Connessioni e interfacce | Numero di porte Ethernet RJ-45 di commutazione di base: 8 | Tipo di porte Ethernet RJ-45 di commutazione di base: 2,5G Ethernet (100/1000/2500) | Numero di porte Ethernet 2,5G (rame): 8 | Numero di slot per moduli SFP+: 2 | Porta console: RJ-45/micro-USB | Connettore di alimentazione: presa di ingresso CA | Rete | Standard di rete: IEEE 802.1D. IEEE 802.1s. IEEE 802. VLAN basata sulle porte. VLAN privata. VLAN basata su protocollo. VLAN con tag. Voice VLAN | Numero di VLAN: 4000 | Trasmissione dati | Capacità di routing/switching: 80 Gbit/s | Velocità di trasferimento: 59,52 Mpps | Tabella indirizzi MAC: 16000 voci | Proprietà: Percorso statico | Numero di percorsi statici: 48 | Numero di interfacce IP: 16 | Proprietà: Supporto Jumbo frames | Jumbo frames: 9000 | Memoria buffer pacchetti dati: 12 MB | Sicurezza | Funzioni DHCP: Client DHCP. Relè DHCP. Server DHCP. Snooping DHCP. Client DHCPv6. DHCPv6 snooping | Proprietà: Access control list | Proprietà: IGMP snooping | Algoritmi di sicurezza supportati: HTTPS. SSH. SSH-2. SSL/TLS | Proprietà: MAC | |
Produttore
Numero di porte
8
Caratteristiche di rete
WLAN
VPN
Configurazione remota
Compatibile con i sistemi smart home
Sì
Abilitato al Wi-Fi
Sì
Potenza
15 W
Colore
Nero
Tensione
100 V
Peso
2.2 kg
Numero di pezzi
1
Codice del produttore
KILTPLSWI0149
Codice EAN
4897098689523
0840030709524
840030709524

Produttore
Numero di porte
8
Caratteristiche di rete
WLAN
VPN
Configurazione remota
Compatibile con i sistemi smart home
Sì
Abilitato al Wi-Fi
Sì
Potenza
15 W
Colore
Nero
Tensione
100 V
Peso
2.2 kg
Numero di pezzi
1
Codice del produttore
KILTPLSWI0149
Codice EAN
4897098689523
0840030709524
840030709524
Si abbina bene anche a questo
Immagine prodotto di TP-Link SG2210XMP-M2(UN) TP-Link Omada Switch  8x GE SG2210XMP-M2
TP-Link SG2210XMP-M2(UN) TP-Link Omada Switch 8x GE SG2210XMP-M2
310,68 €
Spedizione gratuita
Venditore: Ultrashop
Immagine prodotto di TP-Link JetStream 18-Port Gigabit Smart Switch with 16-Port PoE+
TP-Link JetStream 18-Port Gigabit Smart Switch with 16-Port PoE+
248,62 €
Venditore: Whooki
Immagine prodotto di TP-LINK Switch da tavolo a 8 porte 2,5G
TP-LINK Switch da tavolo a 8 porte 2,5G
5,0Punteggio medio: 5,0 su 5Numero di recensioni: 3
108,84 €
Venditore: Warehouse
Immagine prodotto di Hama borsa per laptop Traveller 00222022 156-162inch nero
Hama borsa per laptop Traveller 00222022 156-162inch nero
5,0Punteggio medio: 5,0 su 5Numero di recensioni: 1
44,99 €
Spedizione gratuita
Venditore: UNIVERS-CLUB
Immagine prodotto di HAMA Tayrona, borsa per laptop, fino a 40 cm (15,6"), rosso
HAMA Tayrona, borsa per laptop, fino a 40 cm (15,6"), rosso
5,0Punteggio medio: 5,0 su 5Numero di recensioni: 1
147,00 €
Spedizione gratuita
Venditore: NovaMBSmart
Immagine prodotto di Samsung Galaxy A55 5G 8Gb 128Gb 6.6 Pollici Amoled 120Hz Awesome Navy
Samsung Galaxy A55 5G 8Gb 128Gb 6.6 Pollici Amoled 120Hz Awesome Navy
4,8Punteggio medio: 4,8 su 5Numero di recensioni: 305
400,65 €
Venditore: NetworkTechnologies
Immagine prodotto di Renkforce RF-PLP-200 Kabellos Presenter inkl
Renkforce RF-PLP-200 Kabellos Presenter inkl
39,50 €
Venditore: NetworkTechnologies
Immagine prodotto di Kensington® K75403EU Mouse Pro Fit® Ergo con cavo nero
Kensington® K75403EU Mouse Pro Fit® Ergo con cavo nero
52,42 €
Spedizione gratuita
Venditore: Morelenet
Immagine prodotto di Zyxel DX3301-T0-DE01V1F ZyXEL WL-Router DX3301-T0 VDSL2 AX1800 5 porte Super Gateway
Zyxel DX3301-T0-DE01V1F ZyXEL WL-Router DX3301-T0 VDSL2 AX1800 5 porte Super Gateway
94,40 €
-6,55 €
87,85 €
Venditore: Whooki
Immagine prodotto di LogiLink Cavo patch CAT 6 S/FTP PIMF PrimeLine giallo 10 m
LogiLink Cavo patch CAT 6 S/FTP PIMF PrimeLine giallo 10 m
2,44 €/1m
24,40 €
Spedizione gratuita
Venditore: Morelenet
Immagine prodotto di SteelSeries Arctis Nova 5P - Per PlayStation - Auricolare - circumaurale - Bluetooth / radiofrequenza 2,4 GHz - senza fili
SteelSeries Arctis Nova 5P - Per PlayStation - Auricolare - circumaurale - Bluetooth / radiofrequenza 2,4 GHz - senza fili
1,0Punteggio medio: 1,0 su 5Numero di recensioni: 1
142,49 €
Spedizione gratuita
Venditore: DigitalBayShop
Immagine prodotto di DYMO 19mm RHINO Coloured Vinyl nastro per etichettatrice D1
DYMO 19mm RHINO Coloured Vinyl nastro per etichettatrice D1
354,14 €/1m
30,81 €
Venditore: M_plus_L
Immagine prodotto di Brother - Original - Druckkopf-Reinigungskassette - für Brother VC-500W
Brother - Original - Druckkopf-Reinigungskassette - für Brother VC-500W
46,69 €
Spedizione gratuita
Venditore: FlatPrime
Immagine prodotto di Brother TN-246C Toner ciano
Brother TN-246C Toner ciano
4,3Punteggio medio: 4,3 su 5Numero di recensioni: 8
117,99 €
Spedizione gratuita
Venditore: RedTaurus
Immagine prodotto di NACON Asymmetric Mimetico, Verde Bluetooth Gamepad PC, PlayStation 4
NACON Asymmetric Mimetico, Verde Bluetooth Gamepad PC, PlayStation 4
5,0Punteggio medio: 5,0 su 5Numero di recensioni: 1
79,91 €
Spedizione gratuita
Venditore: Schnaeppchen-Schuppen
Immagine prodotto di Hama 00125129 Ladegerät für Mobilgeräte Weiß Indoor (00125129)
Hama 00125129 Ladegerät für Mobilgeräte Weiß Indoor (00125129)
37,19 €
Spedizione gratuita
Venditore: MrPackage
Immagine prodotto di Digitus Cavo di prolunga USB 2.0
Digitus Cavo di prolunga USB 2.0
1,24 €/1m
6,21 €
Venditore: M_plus_L
Immagine prodotto di OKI - Tonerpatrone - 1 x Cyan - 24000 Seiten (45536415)
OKI - Tonerpatrone - 1 x Cyan - 24000 Seiten (45536415)
390,99 €
Spedizione gratuita
Venditore: RedTaurus
Immagine prodotto di Raccoglitore in plastica Fellowes Quasar +500, grigio scuro lucido
Raccoglitore in plastica Fellowes Quasar +500, grigio scuro lucido
305,82 €
Spedizione gratuita
Venditore: Schnaeppchen-Schuppen
Immagine prodotto di TP-LINK TP-Link JetStream Switch di rete gestito a 8 porte Gigabit L2 con 2 slot SFP
TP-LINK TP-Link JetStream Switch di rete gestito a 8 porte Gigabit L2 con 2 slot SFP
150,49 €
Spedizione gratuita
Venditore: YEPPON-ITALIA
Immagine prodotto di brennenstuhl 1951160606 brennenstuhl prese di corrente Premium-Line 60.000A, a 6 poli
brennenstuhl 1951160606 brennenstuhl prese di corrente Premium-Line 60.000A, a 6 poli
5,0Punteggio medio: 5,0 su 5Numero di recensioni: 1
95,10 €
Venditore: NetworkTechnologies
Immagine prodotto di Lindy 36928 cavo e adattatore video 3 m Mini DisplayPort HDMI tipo A (Standard) Nero
Lindy 36928 cavo e adattatore video 3 m Mini DisplayPort HDMI tipo A (Standard) Nero
9,25 €/1m
27,74 €
Spedizione gratuita
Venditore: SuperMerchant
Immagine prodotto di Hp Samsung CLT-w809 Cestino di scarico del toner multicolore
Hp Samsung CLT-w809 Cestino di scarico del toner multicolore
38,90 €
Spedizione gratuita
Venditore: BRANDON
Immagine prodotto di Xilence M2SSD.B.ARGB XILENCE Performance A+ M2SSD Kühler ARGB (XC401)
Xilence M2SSD.B.ARGB XILENCE Performance A+ M2SSD Kühler ARGB (XC401)
20,21 €
Spedizione gratuita
Venditore: FlatPrime
Immagine prodotto di Tastiera da gioco meccanica CORSAIR K70 RGB CORE, retroilluminata RGB
Tastiera da gioco meccanica CORSAIR K70 RGB CORE, retroilluminata RGB
287,00 €
Spedizione gratuita
Venditore: NovaMBSmart
Immagine prodotto di Batteria Varta a bottone all'ossido d'argento -Poliuretano10 pezzi - V301-V399
Batteria Varta a bottone all'ossido d'argento -Poliuretano10 pezzi - V301-V399
4,5Punteggio medio: 4,5 su 5Numero di recensioni: 4
1,75 €
Venditore: PolisElectro
Immagine prodotto di Apple iPhone 15 Pro Max 256GB Titan Natur
Apple iPhone 15 Pro Max 256GB Titan Natur
4,8Punteggio medio: 4,8 su 5Numero di recensioni: 264
Usato
1.010,60 €
Spedizione gratuita
Venditore: FTT_Distribution_GmbH

Ancora nessuna recensione dei clienti disponibile

Per questo prodotto non sono ancora disponibili recensioni.

I nostri suggerimenti per te
Immagine prodotto di Ubiquiti - USW-48-POE - Switch
Ubiquiti - USW-48-POE - Switch
682,65 €
Spedizione gratuita
Venditore: SuperMerchant
Immagine prodotto di Ubiquiti UniFi Network Video Recorder Instant Kit - Switch - 6 porte
Ubiquiti UniFi Network Video Recorder Instant Kit - Switch - 6 porte
910,20 €
-48,05 €
862,15 €
Venditore: NetworkTechnologies
Immagine prodotto di HPE Networking Instant On 1930 Switch 48p Gbit CL4 PoE
HPE Networking Instant On 1930 Switch 48p Gbit CL4 PoE
712,15 €
Venditore: NetworkTechnologies
Immagine prodotto di PLANET 24-Port 1000T 802.3at PoE + 2-Port 1000X SFP (260W)
PLANET 24-Port 1000T 802.3at PoE + 2-Port 1000X SFP (260W)
292,94 €
Spedizione gratuita
Venditore: SuperMerchant
Immagine prodotto di PLANET 1-Port 10/100/1000T Ethernet over Coaxial Converter
PLANET 1-Port 10/100/1000T Ethernet over Coaxial Converter
177,99 €
Spedizione gratuita
Venditore: SuperMerchant
Immagine prodotto di Planet Technology Corp. GSD-1222VHP PLANET 8-Port 10/100/1000T 802.3at PoE + 2-Port GE + 2x SFP
Planet Technology Corp. GSD-1222VHP PLANET 8-Port 10/100/1000T 802.3at PoE + 2-Port GE + 2x SFP
173,24 €
Spedizione gratuita
Venditore: SuperMerchant
Immagine prodotto di Tenda TEM2010F Switch Ethernet 8 Porte 2.5G Non Gestito Nero Montabile a Parete
Tenda TEM2010F Switch Ethernet 8 Porte 2.5G Non Gestito Nero Montabile a Parete
129,96 €
Spedizione gratuita
Venditore: DigitalBayShop
Immagine prodotto di Splitter HDMI, 1x ingresso, 8x uscite risoluzione 4K x 2K, HOPE R
Splitter HDMI, 1x ingresso, 8x uscite risoluzione 4K x 2K, HOPE R
42,38 €
8% Buono acquisto
Venditore: TorentSolutions
Immagine prodotto di Alta Labs ALTA-S8-POE-INTL Alta Labs Switch 8 port PoE 4*PoE 60W
Alta Labs ALTA-S8-POE-INTL Alta Labs Switch 8 port PoE 4*PoE 60W
75,00 €
Spedizione gratuita
Venditore: Batna24
Immagine prodotto di Splitter HOPE R, HDMI 2.0 4K@60Hz HDR, 3D con HDCP 2.2, 1 ingresso 4 uscite, nero
Splitter HOPE R, HDMI 2.0 4K@60Hz HDR, 3D con HDCP 2.2, 1 ingresso 4 uscite, nero
38,60 €
8% Buono acquisto
Venditore: TorentSolutions
Immagine prodotto di Adattatore - Hub USB-C 4 in 1 - HDMI 4K - VGA Full HD - USB 3.0 - PD 87W - Adattatore multiporta
Adattatore - Hub USB-C 4 in 1 - HDMI 4K - VGA Full HD - USB 3.0 - PD 87W - Adattatore multiporta
4,9Punteggio medio: 4,9 su 5Numero di recensioni: 9
20,99 €
Venditore: Zenwire
Immagine prodotto di Adattatore - Lettore di schede - Lightning - SD / Micro SD - USB OTG - Funzione di ricarica - per iPhone iPad
Adattatore - Lettore di schede - Lightning - SD / Micro SD - USB OTG - Funzione di ricarica - per iPhone iPad
4,5Punteggio medio: 4,5 su 5Numero di recensioni: 13
18,98 €
Venditore: Zenwire
Immagine prodotto di Hub USB-C 5 in 1 Zenwire: 2x HDMI, VGA, USB, PD 100 W
Hub USB-C 5 in 1 Zenwire: 2x HDMI, VGA, USB, PD 100 W
29,99 €
Venditore: Zenwire
Immagine prodotto di Adattatore - Hub USB-C 9 in 1 - HDMI - RJ-45 Fast Ethernet - SD - Power Delivery 3.0 - per Apple MacBook - per Andoid
Adattatore - Hub USB-C 9 in 1 - HDMI - RJ-45 Fast Ethernet - SD - Power Delivery 3.0 - per Apple MacBook - per Andoid
4,9Punteggio medio: 4,9 su 5Numero di recensioni: 9
19,99 €
Venditore: Zenwire
Immagine prodotto di Mini adattatore - Carplay - Android - per auto - senza fili - CarLink Audio USB USB-C - 10 m
Mini adattatore - Carplay - Android - per auto - senza fili - CarLink Audio USB USB-C - 10 m
23,99 €
Venditore: Zenwire
Immagine prodotto di HOPE R HDMI Switch 4 ingressi 1 uscita HDMI e audio, telecomando, HDR+ARC supporta 3D e UHD 4K, nero
HOPE R HDMI Switch 4 ingressi 1 uscita HDMI e audio, telecomando, HDR+ARC supporta 3D e UHD 4K, nero
29,60 €
8% Buono acquisto
Venditore: TorentSolutions
Immagine prodotto di 3 in 1 da USB 3.1 Type-C a HDMI 4K@60Hz, VGA e connessione audio da 3,5 mm, nero, HOPE R
3 in 1 da USB 3.1 Type-C a HDMI 4K@60Hz, VGA e connessione audio da 3,5 mm, nero, HOPE R
30,95 €
8% Buono acquisto
Venditore: TorentSolutions
Immagine prodotto di LevelOne GEU-0521 - Switch - 4 x 10/100/1000 + 1 x Gigabit SFP - Desktop, wandmontierbar (GEU-0521)
LevelOne GEU-0521 - Switch - 4 x 10/100/1000 + 1 x Gigabit SFP - Desktop, wandmontierbar (GEU-0521)
90,31 €
Spedizione gratuita
Venditore: DigitalBayShop
Immagine prodotto di Hub USB 3.1 Tipo C, 8 in 1 HDMI/USB3.0/USB2.0/2xUSB3.1-C/RJ45/SD/TF, alluminio, HOPE R
Hub USB 3.1 Tipo C, 8 in 1 HDMI/USB3.0/USB2.0/2xUSB3.1-C/RJ45/SD/TF, alluminio, HOPE R
5,0Punteggio medio: 5,0 su 5Numero di recensioni: 1
28,16 €
8% Buono acquisto
Venditore: TorentSolutions