4,0



Sulla base di 1 recensione
Ne rimangono solo 5 a questo prezzo
TP-Link Archer VX1800v Router WLAN Gigabit Ethernet Dual-Band (2,4 GHz/5 GHz) Nero (Archer VX1800V)
85,38 €
Spedizione gratuita
Direttamente a casa tua
Reso gratuito – 14 giorni
Fai in fretta!
Router e molto altro
Tutti i prezzi comprensivi di IVA.
Informazioni sulla sicurezza del prodotto:
Prodotti simili

Ulteriori informazioni in merito all’annuncio
Mercusys MB130-4G wireless router Ethernet Dual-band (2.4 GHz / 5 GHz) White49,99 €
Spedizione gratuita
Venditore: SuperMerchant

Ulteriori informazioni in merito all’annuncio
TP-Link Wi-Fi 6 Internet Box 4 WLAN-Router Gigabit Ethernet Dual-Band (2,4 GHz/5 GHz) Weiß (VX231V)123,90 €
Spedizione gratuita
Venditore: everybuy_at

Ulteriori informazioni in merito all’annuncio
TP-Link BE3600 Wi-Fi 7 WLAN-Router 2.5 Gigabit Ethernet Dual-Band (2,4 GHz/5 GHz) Schwarz124,15 €
Spedizione gratuita
Venditore: everybuy_at

Ulteriori informazioni in merito all’annuncio
TP-LINK Archer MR505 LTE Router 4G+ Cat6 fino a 300Mbps WLAN Dual-Band AC120096,90 €
Venditore: NetworkTechnologies

Modem router wireless MU-MIMO VDSL/ADSL TP-Link AC2100
105,66 €
Spedizione gratuita
Venditore: Morelenet

FRITZ 20002839 Router WLAN FRITZ!Box 7530
226,35 €
Venditore: TEC-MORE

TP-Link Archer VR2100v(DE) TP-Link Router wireless Archer VR2100v (AC2100/Modem)
373,00 €
Spedizione gratuita
Venditore: NovaMBSmart

TP-Link Archer C2300 WL-Router TP-Link Archer C2300 (AC2300)
90,69 €
Spedizione gratuita
Venditore: Arboremedia

TP-Link Archer AX5400 Dual-Band Gigabit Wi-Fi 6 Router
133,10 €
Venditore: Whooki

TP-LINK ARCHER C64 dual-band W-Fi router, black
40,81 €
Venditore: Warehouse

TP-Link AC1200 Wireless VDSL/ADSL Modem Router
62,26 €
Spedizione gratuita
Venditore: AMPQ

TELEKOM Speedport Smart 3 R ohne Wandhalterung
236,94 €
Spedizione gratuita
Venditore: Arboremedia

ZTE MC8810 HyperBox 5G lite weiss
158,59 €
Venditore: TEC-MORE

TP-Link XX230V Router WLAN Gigabit Ethernet Dual-Band (2,4 GHz/5 GHz) Nero
154,23 €
Spedizione gratuita
Venditore: NovaMBSmart

TP-LINK Archer AX53 wireless router Gigabit Ethernet Dual-band (2.4 GHz / 5 GHz) 4G Black
73,35 €
Spedizione gratuita
Venditore: Morelenet

TP-LINK TP-Link Archer AX1500 router wireless Gigabit Ethernet Dual-band (2,4 GHz / 5 GHz) Nero
65,58 €
Spedizione gratuita
Venditore: Morelenet

TP-LINK TP-Link Archer BE400 router wireless 2,5 Gigabit Ethernet Dual-band (2,4 GHz / 5 GHz) Nero
168,35 €
Venditore: VISO

TP-Link Archer BE3600 router wireless 2,5 Gigabit Ethernet Dual-band (2,4 GHz / 5 GHz) Nero
103,69 €
Venditore: Warehouse

Router WLAN D-Link DSL-X1852E Gigabit Ethernet dual band (2,4 GHz/5 GHz) nero
106,49 €
Spedizione gratuita
Venditore: YEPPON-ITALIA

TP-LINK EX820v Router WLAN 2.5 Gigabit Ethernet Dual-Band (2.4 GHz/5 GHz) Bianco (EX820v)
132,51 €
Spedizione gratuita
Venditore: Schnaeppchen-Schuppen
Maggiori informazioni sul prodotto
Descrizione e dati del prodotto
Con il modem router Wi-Fi dual-band Archer VX1800V di TP-Link è possibile garantire una connessione veloce e di alta qualità in qualsiasi stanza. È ideale per lo streaming 4K e offre anche il supporto per diverse funzioni di chiamata. Grazie alle sue numerose funzioni di sicurezza, consente di navigare in Internet indisturbati.
Vantaggi principali- Connessione Wi-Fi 6 professionale a doppia banda
- Trasferimento dati veloce grazie alla tecnologia Super VDSL
- Velocità fino a 1.201 Mbps nella banda 5 GHz e 574 Mbps nella banda 2,4 GHz
- Supporto per più account VoIP (Voice over Internet Protocol) e varie funzioni di chiamata
- Copertura del segnale forte e uniforme
- Sistema EasyMesh per una connettività stabile in tutta la casa
- Sicurezza WPA3 per la protezione della password Wi-Fi
- Controlli parentali
- Gestione semplice e centralizzata grazie all'app Tether
Il router offre velocità e prestazioni elevate e una connessione di qualità senza interferenze. Questo perché è dotato di tecnologia Super VDSL, che aumenta la velocità di download fino a 350 Mbit/s. Utilizza le due bande del sistema Wi-Fi 6 e raggiunge 1.201 Mbps nella banda a 5 GHz e 574 Mbps nella banda a 2,4 GHz. È possibile giocare e guardare video 4K senza problemi.
La tecnologia OFDMA e MU-MIMO consente la trasmissione di dati su più dispositivi contemporaneamente, migliorando sia il throughput che la capacità dell'intera rete.
La tecnologia EasyMesh mette fine alle zone morteSognate una connessione Wi-Fi stabile e ininterrotta? EasyMesh trasforma il vostro sogno in realtà. Elimina le zone morte del segnale e migliora la disponibilità della rete. Basta aggiungere un altro router o extender compatibile con EasyMesh per coprire tutta la casa. Dimenticatevi di cercare luoghi con una connessione stabile e trasmettete in streaming ovunque in casa.
Nota del produttore: EasyMesh è ancora in fase di sviluppo e sarà supportato nei futuri aggiornamenti del software.
Facile da configurare e utilizzareL'Archer VX1800V può essere configurato in pochi minuti grazie all'intuitiva app Tether. Essa consente di gestire centralmente la rete e di impostare i controlli parentali da qualsiasi dispositivo Android o iOS. Inoltre, si occupa degli aggiornamenti automatici del firmware, in modo da garantire sempre le migliori prestazioni e la massima sicurezza.
Internet senza rischiCon la sicurezza WPA3, è possibile usufruire di una crittografia delle password Wi-Fi più sicura e di una maggiore protezione contro gli attacchi informatici. Un grande vantaggio è anche la possibilità di impostare un blocco per i bambini, in modo da sapere quando i vostri figli sono su Internet e a quali siti possono accedere.
Riproduzione, streaming e ascolto di musicaCollegate qualsiasi disco rigido o unità flash alla porta USB e godetevi la condivisione ad alta velocità di file musicali o video. A sua volta, è possibile collegare i dispositivi intelligenti come TV, stampanti, computer o console di gioco alle porte LAN Ethernet. La connessione cablata offre velocità fino a 1 Gbps.
È quindi possibile collegare un dispositivo di memoria esterno alla porta USB per registrare le chiamate perse o i messaggi vocali. Il telefono offre le seguenti funzioni avanzate: inoltro di chiamata, richiamo quando occupato, blocco delle chiamate, blocco delle chiamate anonime, composizione rapida, chiamate di emergenza.
Rete ospite e tecnologia QoSLa tecnologia Quality of Service consente di assegnare la priorità a un dispositivo selezionato o a un'attività specifica sulla rete. È inoltre possibile impostare un accesso alla rete separato per gli ospiti, mentre la rete domestica rimane protetta.
Specifiche tecniche- Marca
- Modello: Archer VX1800V
- Scopo: router Wi-Fi
- Certificazioni: FCC, RoHS
- Frequenza: 2,4 GHz, 5 GHz
- Potenza di trasmissione: <20dBm (2,4 GHz), <23dBm (5,15 GHz ~ 5,25 GHz)
- Funzioni wireless: Abilitazione/disabilitazione della radio wireless, WMM
- Antenna: 4x
- 1x Gigabit WAN/LAN
- 3x LAN Gigabit
- 1x USB 2.0
- 2x RJ11 (1x DSL + 1x FXS)
- 12 V / 1,5 A
- IEEE 802.3
- IEEE 802.3u, 802.3ab
- ITU-T G.993.2
- ITU-T G.993.5 ( G.vector)
- ITU-T G.998.4 ( G.INP)
- A tariffa piena ANSI T1.413 Emissione 2
- ITU-T G.992.1 ( G.DMT)
- ITU- TG.992.2 ( G.Lite)
- ITU-T G.994.1 ( G.hs)
- ITU-T G.995.11
- ITU-T G.992.3 ( G.DMT.bis)
- ITU-T G.992.4 ( G.lite.bis)
- ITU-T G.992.5 (Allegato A/L/M)
- IEEE 802.11ax/ac/n/a 5 GHz
- IEEE 802.11ax/n/b/g 2,4 GHz
- SIP(RFC3261)/RTP(RFC1889/3550)
- G.711A/u
- G.722 , G.729AB
- G.726
- 5 GHz: 1 201 Mbps
- 2.4 GHz: 574 Mbps
- 2,4 GHz
- 5 GHz
- WPA2-PSK
- WPA2-PSK/WPA-PSK
- WPA3-Personale
- WPA3-Personale/WPA2-PSK
- WPA2-Impresa
- Crittografia WPA/WPA2-Enterprise
- Protocolli: IPv4, IPv6
- Protocolli ATM/PPP: ATM Forum UNI3.1/4.0, PPP su ATM (RFC 2364), PPP su Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 PVC) - Fino a 8 PVC
- Condivisione USB: supporto Samba (archiviazione) / Server FTP / Media Server / Modem 3G/4G / Server SFTP / Archiviazione Web
- Funzioni avanzate: IPTV, Parental Control, Network Address Translation (NAT), Port Mapping (Grouping), Routing statico, RIP v1/v2 (opzionale), DNS Relay, DDNS, IGMP V1/V2/V3
- Sicurezza: Firewall NAT, Firewall SPI, Controllo degli accessi, Filtraggio dei servizi, Denial of Service (DoS), SYN Flooding, Ping of Death, Binding degli indirizzi IP e MAC
- Modalità operative: Router modem VDSL/ADSL, Router 3/4G, Router wireless
- Gestione: controllo degli accessi, gestione locale, gestione remota
- WAN: IP dinamico, IP statico, PPPoE, PPTP, L2TP
- Inoltro: Inoltro porte, Triggering porte, UPnP, DMZ
- DHCP: server, elenco clienti DHCP, prenotazione indirizzi
- DNS: DynDns, NO-IP, TP-Link
- VPN: OpenVPN, PPTP VPN, IPSec VPN
- IPSec VPN: supporto fino a 10 tunnel IPSec VPN
- /li>
- RoHS
- Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+
- Modem via cavo o DSL (se necessario)
- Accesso a Internet
- Temperatura di esercizio: da 0 a 40 °C
- Umidità operativa: da 10% a 90%
- Colore: nero
- Dimensioni (LxPxA): 260,2 x 135 x 41,6 mm
- 1 router Wi-Fi
- 1x splitter esterno
- 1x cavo Ethernet RJ45
- 1x cavo DSL RJ11
- 1 adattatore di alimentazione
- 1x guida rapida all'installazione
Caratteristiche principali Connessione WAN Ethernet WAN Sì DSL WAN Sì Slot per scheda SIM No Compatibilità modem 3G/4G USB No Tipo di connessione WAN RJ-11/RJ-45 Funzioni LAN wireless Banda WLAN Dual band (2,4 GHz/5 GHz) Top Standard WLAN Wi-Fi 6E (802.11ax) Velocità di trasferimento dati WLAN (max.) 1800 Mbps Standard WLAN 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac), Wi-Fi 6 (802.11ax) Velocità di trasferimento dati WLAN (prima banda) 574 Mbit/s Velocità di trasferimento dati WLAN (seconda banda) 1201 Mbit/s Rete Ethernet/LAN Sì Tipo di interfaccia Ethernet LAN Gigabit Ethernet LAN Velocità di trasferimento dati 10,100,1000 Mbit/s Tecnologia di cablaggio 10/100/1000Base-T(X) Standard di rete IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u Port forwarding Sì Port triggering Sì Selezione automatica del canale Sì DNS dinamico (DDNS) Sì Percorso statico Sì Numero di reti guest (2,4 GHz) 1 Numero di reti guest (5 GHz) 1 Numero di tunnel VPN 10 Supporto VPN OpenVPN, PPTP VPN, IPSec VPN Funzioni DSL ADSL Sì ADSL2 Sì ADSL2+ Sì VDSL2 Sì Connessioni e interfacce Numero di porte LAN Ethernet (RJ-45) 4 Porta USB Sì Numero di connessioni USB 2. 0 1 Porte RJ-45 1 Porta USB 2. 0 1 Porta USB 2. 0 1 Porta USB 2. 0 1.0 1 Porte RJ-11 Quantità 2 Connessione a corrente continua (DC) Sì Funzioni di gestione Gestione basata sul Web Sì Pulsante di reset Sì Sicurezza con pulsante WPS Sì Tecnologia MU-MIMO Sì MIMO Sì Sicurezza Algoritmi di sicurezza supportati WPA-Enterprise, WPA-PSK, WPA-Personal, WPA2-Enterprise, WPA2-PSK, WPA2-Personal, WPA3 Lista di controllo degli accessi Sì Controllo parentale Sì Supporto DMZ Sì Protocolli Client DHCP Sì Server DHCP Sì Universal Plug and Play (UPnP) Sì Design Tipo di prodotto Router da tavolo Colore del prodotto Nero Montaggio a parete Sì Indicatori LED LAN, Alimentazione, WAN Certificati Certificati di conformità RoHS Contenuto della fornitura Cavi in dotazione LAN (RJ-45), telefono (RJ-11) Adattatore di alimentazione CA Sì Panoramica di avvio rapido Sì Antenna Design dell'antenna Esterno Numero di antenne 4 Energia Fonte di energia CC Condizioni di funzionamento Temperatura di esercizio 0 - 40 °C Intervallo di temperatura durante lo stoccaggio 40 - 60 °C Umidità relativa durante il funzionamento 10 - 90% Umidità durante lo stoccaggio 5 - 90%.poliestereo e dimensioni Larghezza 260,2 mm Profondità 135 mm Altezza 41,6 mm Dati sull'imballaggio Tipo di imballaggio Scatola Numero di prodotti inclusi 1 pezzo/i Sostenibilità Conformità alla sostenibilità Sì
TP-Link Archer VX1800v. Tipo di connessione WAN: RJ-11/RJ-45, Banda WLAN: Dual-band (2,4 GHz/5 GHz), Standard WLAN superiore: Wi-Fi 6E (802.11ax), Velocità di trasferimento dati WLAN (max.): 1800 Mbps. Tipo di interfaccia Ethernet LAN: Gigabit Ethernet, Velocità di trasferimento dati Ethernet LAN: 10,100,1000 Mbit/s, Tecnologia di cablaggio: 10/100/1000Base-T(X). Algoritmi di sicurezza supportati: WPA-Enterprise, WPA-PSK, WPA-Personal, WPA2-Enterprise, WPA2-PSK, WPA2-Personal, WPA3. Tipo di prodotto: Router da tavolo, Colore del prodotto: Nero, Indicatori LED: LAN, Alimentazione, WAN
- Produttore
- Numero di porte
- 4
- Frequenze Wi-Fi supportate
- 2,4 GHz5 GHz
- Standard di comunicazione mobile
- 3G (UMTS)
- Caratteristiche di rete
- WLANVoIPUSBVPNConfigurazione remota
- Compatibile con i sistemi smart home
- Sì
- Abilitato al Wi-Fi
- Sì
- Standard WLAN
- 802.11802.11b802.11g802.11n
- Potenza
- 1800 W
- Colore
- Nero
- Tensione
- 12 V
- Peso
- 1.1 kg
- Numero di pezzi
- 1
- Codice del produttore
- ARCHER VX1800V
- Codice EAN
- 48952525038214895252503838
- Produttore
- Numero di porte
- 4
- Frequenze Wi-Fi supportate
- 2,4 GHz5 GHz
- Standard di comunicazione mobile
- 3G (UMTS)
- Caratteristiche di rete
- WLANVoIPUSBVPNConfigurazione remota
- Compatibile con i sistemi smart home
- Sì
- Abilitato al Wi-Fi
- Sì
- Standard WLAN
- 802.11802.11b802.11g802.11n
- Potenza
- 1800 W
- Colore
- Nero
- Tensione
- 12 V
- Peso
- 1.1 kg
- Numero di pezzi
- 1
- Codice del produttore
- ARCHER VX1800V
- Codice EAN
- 48952525038214895252503838
Avvertenze di sicurezza
Si abbina bene anche a questo

Lavasciuga Bomann® | lavaggio e asciugatura in un unico ciclo | 8 kg di lavaggio / 5 kg di asciugatura | funzione vapore | 1400 giri/min. | WAT 7186 titanio
855,08 €
Spedizione gratuita
Il prodotto appartiene alla classe di efficienza energetica D.
Venditore: TEC-MORE

Frigorifero-congelatore GORENJE RK4182PS4
582,79 €
Il prodotto appartiene alla classe di efficienza energetica E.
Venditore: Warehouse

FRITZ 20002839 Router WLAN FRITZ!Box 7530
226,35 €
Venditore: TEC-MORE

TP-Link Archer VR2100v(DE) TP-Link Router wireless Archer VR2100v (AC2100/Modem)
373,00 €
Spedizione gratuita
Venditore: NovaMBSmart

Modem router wireless MU-MIMO VDSL/ADSL TP-Link AC2100
105,66 €
Spedizione gratuita
Venditore: Morelenet

ZTE MC8810 HyperBox 5G lite weiss
158,59 €
Venditore: TEC-MORE

TELEKOM Speedport Smart 3 R ohne Wandhalterung
236,94 €
Spedizione gratuita
Venditore: Arboremedia

TP-Link Archer AX3000 Dual Band Gigabit Wi-Fi 6 Router
76,98 €
Spedizione gratuita
Venditore: SuperMerchant

TP-Link Archer AX5400 Dual-Band Gigabit Wi-Fi 6 Router
133,10 €
Venditore: Whooki

ASUS RT-AX58U wireless router Gigabit Ethernet Dual-band (2.4 GHz / 5 GHz)
309,00 €
Spedizione gratuita
Venditore: NovaMBSmart

TP-Link TL-WR841N wireless router Fast Ethernet Single-band (2.4 GHz) White
23,19 €
Spedizione gratuita
Venditore: YEPPON-ITALIA

TP-Link Archer VR400 WL-Router TP-Link Archer VR400 (AC1200 VDSL/ADSL/Mod)
102,49 €
Spedizione gratuita
Venditore: YEPPON-ITALIA

TP-Link VX230v Router Wireless Gigabit Wi-Fi 6 Dual-band VDSL2/ADSL2+ Bianco
108,54 €
Spedizione gratuita
Venditore: DigitalBayShop

Jbl Wave 200 Cuffie wireless Tws - Nero
35,46 €
Spedizione gratuita
Venditore: Trading-Shop25

Kindle B08C1KN5J2 Amazon Fire TV Stick (2021) inkl Alexa Sprachfernbedienung
48,48 €
Venditore: TEC-MORE

Amazon Echo B09B8X9RGM Amazon Echo Dot 5 charcoal
52,45 €
Venditore: NetworkTechnologies

Telekom 99930805 Telekom Speedbox 2 mobiler WLAN-Router
349,00 €
-9,59 €Prezzo di riferimento legale su Kaufland.it (escluse le spese di spedizione)
339,41 €
Spedizione gratuita
Venditore: NovaMBSmart

Xiaomi Redmi Pad SE Tablet 11" 8/256 GB sivá
417,10 €
Spedizione gratuita
Venditore: NovaMBSmart

AVM FRITZ!Box 7490 Router
404,39 €
Spedizione gratuita
Venditore: Arboremedia

TP-Link ARCHER VR1200V Router ADSL/VDSL Dual-band Nero 5 Porte LAN USB 2.0
77,54 €
Spedizione gratuita
Venditore: DigitalBayShop

FRITZ! 20002930 Box 7530 Router WLAN
195,11 €
Spedizione gratuita
Venditore: Cybertec24

Apple Iphone 16 Pro Max 256gb Black 6,9" Ios 26 Smartphone Originale Cellulare
1.210,00 €
Spedizione gratuita
Il prodotto appartiene alla classe di efficienza energetica B.
Venditore: nbmobile

TP-Link Archer AX10 - Router wireless - switch a 4 porte - GigE, 802.11ax - 802.11a/b/g/n/ac/ax - dual-band (Archer AX10)
66,48 €
Spedizione gratuita
Venditore: SuperMerchant

TP-LINK Archer C50 V3.0 - Router wireless - switch a 4 porte - 802.11a/b/g/n/ac - dual band (ARCHER C50)
31,90 €
Venditore: Warehouse

Planetario proiettore del cielo stellato, lampada proiettore Galaxy per soffitto della camera da letto, proiettore del cielo stellato a LED per bambini, regalo per adulti
35,65 €
Spedizione gratuita
Venditore: Easy-Home

Martinetto di manovra idraulico LEHMANN | portata 2500 kg | incl. 2 tamponi in gomma | cambio pneumatici per uso domestico e officina | 80 - 360 mm
69,99 €
Spedizione gratuita
Venditore: Lehmann

Xiaomi Mi TV Stick - Digitaler Multimedia-Receiver - 8 GB - Schwarz
132,89 €
Spedizione gratuita
Venditore: NovaMBSmart

Huawei WiFi AX3
149,00 €
Spedizione gratuita
Venditore: TobToc

TP-Link AC1200 Wireless VDSL/ADSL Modem Router
62,26 €
Spedizione gratuita
Venditore: AMPQ

TP-LINK ARCHER C64 dual-band W-Fi router, black
40,81 €
Venditore: Warehouse
Ripartizione delle recensioniElenco delle recensioniFoto del prodotto pubblicate dai clienti




Recensioni dei clienti
0% delle recensioni hanno 5 stelle. Visualizza solo le recensioni con 5 stelle.
5
0%100% delle recensioni hanno 4 stelle. Visualizza solo le recensioni con 4 stelle.
4
100%0% delle recensioni hanno 3 stelle. Visualizza solo le recensioni con 3 stelle.
3
0%0% delle recensioni hanno 2 stelle. Visualizza solo le recensioni con 2 stelle.
2
0%0% delle recensioni hanno 1 stelle. Visualizza solo le recensioni con 1 stelle.
1
0%Ordina in base alle:
Ordina in base alle:Recensito il giorno 25 gennaio 2026 su
Acquistato su
Questa recensione è stata scritta dopo un acquisto effettuato su Kaufland.de. Questa recensione è stata scritta dopo un acquisto effettuato su Kaufland.de.
Acquisto verificato
I nostri suggerimenti per te
Ulteriori informazioni in merito all’annuncio

Mercusys 4G+ Cat6 AC1200 Wireless Dual Band Gigabit Router
75,32 €
Venditore: SuperMerchant

AVM - 20002928 - Router (dispositivo di rete)



4,5Punteggio medio: 4,5 su 5(2)Numero di recensioni: 2
535,81 €
Venditore: BRANDON

Netgear MR6150-100EUS NETGEAR WL-Router Nighthawk MR6150-100EUS 5G WIFI6



5,0Punteggio medio: 5,0 su 5(2)Numero di recensioni: 2
1.174,55 €
Venditore: NetworkTechnologies

Teltonika RUTX50 - Wireless Router - WWAN 4-Port-Switch - 1GbE, DNP3 - Wi-Fi 5 - 2,4 GHz - 3G, 4G, 5G - an DIN-Schiene



5,0Punteggio medio: 5,0 su 5(3)Numero di recensioni: 3
578,19 €
Venditore: DigitalBayShop

Router da viaggio Cello 5G LTE WLAN, 3600 Mbit, Cat 22, eSIM/SIM, batteria, 6 antenne integrate per il campeggio, i viaggi e la casa
249,99 €
Venditore: Cello

Router Brovi 5G CPE Max 5 (H352-381)



5,0Punteggio medio: 5,0 su 5(2)Numero di recensioni: 2
323,59 €
Venditore: SuperMerchant

Router Brovi 5G CPE Max 5 (H352-381)



5,0Punteggio medio: 5,0 su 5(2)Numero di recensioni: 2
307,71 €
Venditore: SuperMerchant

AVM - 20003058 - Router (dispositivo di rete)
399,28 €
Venditore: DigitalBayShop

Ubiquiti - UDM-PRO - Router (dispositivo di rete)



5,0Punteggio medio: 5,0 su 5(2)Numero di recensioni: 2
474,99 €
Venditore: SuperMerchant

Ubiquiti UniFi Cloud Gateway Max
330,65 €
Venditore: SuperMerchant

Router ZTE U60
244,99 €
Venditore: SuperMerchant

TP-Link Deco X50-4G(1-pack) WL-AP TP-Link Access Point Deco X50-4G Mesh-System/AX3000
247,48 €
Venditore: TisknuLevneCZ

Ubiquiti USW-Aggregation Ubiquiti UniFi 8-Port 10 Gigabit SFP+ Aggregation Switch
322,19 €
Venditore: SuperMerchant

Cudy P5 wireless router Gigabit Ethernet Dual-band (2.4 GHz / 5 GHz) 5G Black



4,6Punteggio medio: 4,6 su 5(9)Numero di recensioni: 9
319,90 €
Venditore: SuperMerchant

Ubiquiti USG-PRO-4 Ubiquiti UniFi Security Gateway, USG-PRO-4



5,0Punteggio medio: 5,0 su 5(1)Numero di recensioni: 1
350,63 €
Venditore: DigitalBayShop

TP-Link WL-Router Archer GXE75E (AXE5400/Tri-Band)



5,0Punteggio medio: 5,0 su 5(2)Numero di recensioni: 2
201,75 €
Venditore: TisknuLevneCZ

Router ZTE U50 5G



5,0Punteggio medio: 5,0 su 5(1)Numero di recensioni: 1
176,99 €
Venditore: SuperMerchant

MikroTik LDF LTE6 Kit Sistema wireless per esterni, antenna integrata, per sistemi wireless a parabola (LDF LTE6 KIT)
164,52 €
Venditore: Batna24

Router ZTE U30 Air router mobilny 5G LTE KAT.12



3,0Punteggio medio: 3,0 su 5(1)Numero di recensioni: 1
126,70 €
Venditore: SuperMerchant